<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-150x150.jpg" />

<title>Rettungsschwimmer gewinnen Integrationspreis &#8211; Bergischer Bote</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://bergischerbote.de/wp-content/themes/hottopix_27/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://bergischerbote.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://bergischerbote.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://bergischerbote.de/feed/atom/" />
<link rel="pingback" href="https://bergischerbote.de/xmlrpc.php" />

<script type='text/javascript' src='https://bergischerbote.de/ras_3_2_1/www/delivery/spcjs.php?id=1'></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Feed" href="https://bergischerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Kommentar-Feed" href="https://bergischerbote.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Rettungsschwimmer gewinnen Integrationspreis Kommentar-Feed" href="https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bergischerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='gglcptch-group-css' href='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/themes/hottopix_27/style.css,wp-content/themes/hottopix_27/css/reset.css,wp-content/themes/hottopix_27/css/media-queries.css,wp-content/themes/hottopix_27/css/menufication.css,wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css,wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css,wp-content/plugins/menufication/css/menufication.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bergischerbote.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bergischerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"http:\/\/www.bergischerbote.de","menuLogo":"","menuText":"Men\u00fc","triggerWidth":"770","addHomeLink":"on","addHomeText":"Startseite","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":"on","direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/menufication/js/jquery.menufication.min.js,wp-content/plugins/menufication/js/menufication-setup.js'></script>
<link rel='https://api.w.org/' href='https://bergischerbote.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bergischerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bergischerbote.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ehrenamtspreis: Gewinner stehen fest' href='https://bergischerbote.de/2017/11/ehrenamtspreis-gewinner-stehen-fest/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/" />
<link rel='shortlink' href='https://bergischerbote.de/?p=60390' />
<link rel="alternate" type="application/json+oembed" href="https://bergischerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbergischerbote.de%2F2017%2F11%2Frettungsschwimmer-gewinnen-integrationspreis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bergischerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbergischerbote.de%2F2017%2F11%2Frettungsschwimmer-gewinnen-integrationspreis%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://bergischerbote.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bergischerbote.de"><link rel="https://theeventscalendar.com/" href="https://bergischerbote.de/wp-json/tribe/events/v1/" /><style type='text/css'>
.main-text h1,.sub-text h2 {font-family: 'MetaHeadline', sans-serif;}
.home-widget .cat-dark-text h2,.home-widget .category-light h2 a,.sidebar-small-widget .category-light h2 a,ul.home-carousel li h2,h1.headline,h1.headline-page,.prev-post a,.next-post a,.related-text a,#post-404 h1,.archive-text h2 a,.archive-text-noimg h2 a,ul.widget-buzz li h2 a,.sidebar-widget .category-light h2 a,.footer-widget .category-light h2 a {font-family: 'MetaHeadline', sans-serif;}
#logo-wrapper,#logo-small {height: 95px;}
#main-nav .menu li:hover ul li a {background: #424242;}
#main-nav .menu li:hover ul li a:hover {background: #7a7a7a;}
#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {background: #7a7a7a url(https://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {background-color: #7a7a7a;}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {opacity: 0.8;}
span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {background: #7a7a7a;}
span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {border-top: 3px solid #7a7a7a;}
ol.commentlist {border-bottom: 3px solid #7a7a7a;}
.prev-post,
.next-post {color: #7a7a7a;}
#nav-wrapper {background: #424242 url(https://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
#nav-mobi select {background: #424242 url(https://bergischerbote.de/wp-content/themes/hottopix_27/images/triangle-dark.png) no-repeat right;}
a, a:visited {color: #f09116;}
#wallpaper {background: url() no-repeat 50% 0;}
</style>

<style type="text/css">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</style>

<link rel="icon" href="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-180x180.png" />
<meta name="msapplication-TileImage" content="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-270x270.png" />
</head>
			

<body class="post-template-default single single-post postid-60390 single-format-standard tribe-no-js tribe-theme-hottopix_27 tribe-bar-is-disabled">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-headermenu-container"><ul id="menu-headermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8404"><a href="https://bergischerbote.de/events/">Veranstaltungen</a></li>
<li id="menu-item-17537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17537"><a href="https://bergischerbote.de/events/community/hinzufuegen">Veranstaltung eintragen</a></li>
<li id="menu-item-44011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44011"><a href="https://bergischerbote.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="https://bergischerbote.de/auszeichnungen/">Auszeichnungen</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://bergischerbote.de/mediadaten-anfordern/">Mediadaten</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://bergischerbote.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://bergischerbote.de/login">Login</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/bergischer.bote" alt="Facebook" class="fb-but" target="_blank"></a></li>
																																																<li><a href="http://www.youtube.com/user/BergischerBote" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://bergischerbote.de/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-wrapper">
				<div id="ad-970">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="f5be4603e59cf2f2830c412b654faf76"></ins>
<script async src="//bergischerbote.de/ras_3_2_1/www/delivery/asyncjs.php"></script>				</div><!--ad-970-->
			</div><!--leader-wrapper-->
						<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
<div class="bblogo">
<a itemprop="url" href="https://bergischerbote.de"><img itemprop="logo_a" src="https://bergischerbote.de/wp-content/themes/hottopix_27/images/logo.png" alt="Bergischer Bote"/></a>
<span style="float:right">
<a itemprop="url" href="https://bergischerbote.de"><img itemprop="logo_a" src="https://bergischerbote.de/wp-content/themes/hottopix_27/images/logo_b.png" alt="Bergischer Bote"/></a>
</span></div>
			</div>
					</div>
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://bergischerbote.de/category/bb/titel/">Titel</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-502"><a href="https://bergischerbote.de/category/bb/ausgehen/">Ausgehen</a>
<ul  class="sub-menu">
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="https://bergischerbote.de/category/ausflugstipps/">Ausflugstipps</a></li>
	<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="https://bergischerbote.de/events/">Veranstaltungskalender</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://bergischerbote.de/category/bb/ausgehen/bon-appetit/">Bon Appetit</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="https://bergischerbote.de/veranstaltungsorte/">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="https://bergischerbote.de/category/bb/regional/">Regional</a>
<ul  class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="https://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a>
	<ul  class="sub-menu">
		<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://bergischerbote.de/category/bb/regional/oberberg/bergneustadt/">Bergneustadt</a></li>
		<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="https://bergischerbote.de/category/bb/regional/oberberg/engelskirchen/">Engelskirchen</a></li>
		<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="https://bergischerbote.de/category/bb/regional/oberberg/gummersbach/">Gummersbach</a></li>
		<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://bergischerbote.de/category/bb/regional/oberberg/hueckeswagen/">Hückeswagen</a></li>
		<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="https://bergischerbote.de/category/bb/regional/oberberg/lindlar/">Lindlar</a></li>
		<li id="menu-item-4405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4405"><a href="https://bergischerbote.de/category/bb/regional/oberberg/marienheide/">Marienheide</a></li>
		<li id="menu-item-4406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4406"><a href="https://bergischerbote.de/category/bb/regional/oberberg/morsbach/">Morsbach</a></li>
		<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4407"><a href="https://bergischerbote.de/category/bb/regional/oberberg/nuembrecht/">Nümbrecht</a></li>
		<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="https://bergischerbote.de/category/bb/regional/oberberg/radevormwald/">Radevormwald</a></li>
		<li id="menu-item-4409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4409"><a href="https://bergischerbote.de/category/bb/regional/oberberg/reichshof/">Reichshof</a></li>
		<li id="menu-item-4412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4412"><a href="https://bergischerbote.de/category/bb/regional/oberberg/waldbroel/">Waldbröl</a></li>
		<li id="menu-item-4413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4413"><a href="https://bergischerbote.de/category/bb/regional/oberberg/wiehl/">Wiehl</a></li>
		<li id="menu-item-4414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4414"><a href="https://bergischerbote.de/category/bb/regional/oberberg/wipperfuerth/">Wipperfürth</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/">Rhein-Berg</a>
	<ul  class="sub-menu">
		<li id="menu-item-4419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4419"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/bergisch-gladbach/">Bergisch Gladbach</a></li>
		<li id="menu-item-4420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4420"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/burscheid/">Burscheid</a></li>
		<li id="menu-item-4421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4421"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/kuerten/">Kürten</a></li>
		<li id="menu-item-4422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4422"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/leichlingen/">Leichlingen</a></li>
		<li id="menu-item-4423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4423"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/odenthal/">Odenthal</a></li>
		<li id="menu-item-4424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4424"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/overath/">Overath</a></li>
		<li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/roesrath/">Rösrath</a></li>
		<li id="menu-item-4415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4415"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/wermelskirchen/">Wermelskirchen</a></li>
	</ul>
</li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://bergischerbote.de/category/bb/regional/remscheid/">Remscheid</a></li>
	<li id="menu-item-4910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910"><a href="https://bergischerbote.de/category/bb/regional/bands-aus-der-region/">Bands aus der Region</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-515"><a href="https://bergischerbote.de/category/bb/fitness/">Fit &#038; Aktiv</a>
<ul  class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://bergischerbote.de/category/bb/fitness/sport/">Sport</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="https://bergischerbote.de/category/bb/fitness/wandern/">Wandern &#038; Radfahren</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="https://bergischerbote.de/category/bb/fitness/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-60118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60118"><a href="https://bergischerbote.de/category/bb/fitness/ue-60/">Ü 60</a></li>
	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://bergischerbote.de/category/bb/fitness/tiere/">Tiere</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519"><a href="https://bergischerbote.de/category/bb/haus-garten/">Haus &#038; Garten</a>
<ul  class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://bergischerbote.de/category/bb/haus-garten/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://bergischerbote.de/category/bb/haus-garten/gruene-seiten/">Grüne Seiten</a></li>
	<li id="menu-item-4391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4391"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/">Profis aus der Region</a>
	<ul  class="sub-menu">
		<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/haus/">Haus</a></li>
		<li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6148"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/garten/">Garten</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6181"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/immobilien/">Immobilien</a></li>
		<li id="menu-item-6146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6146"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/baustoffe/">Baustoffe</a></li>
		<li id="menu-item-6147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6147"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/entsorgung/">Entsorgung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2875"><a href="https://bergischerbote.de/category/panorama/">Panorama</a>
<ul  class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="https://bergischerbote.de/category/panorama/motor/">Motor</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60086"><a href="https://bergischerbote.de/category/panorama/reise/">Reise</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://bergischerbote.de/category/panorama/menschen/">Menschen</a></li>
	<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="https://bergischerbote.de/category/panorama/karneval/">Karneval</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="https://bergischerbote.de/category/panorama/fotoserien/">Fotoserien</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://bergischerbote.de/category/bb/kolumne/">Kolumne</a></li>
</div></ul></div>			</div>
			<div id="main-search">
				<form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form>			</div>
		</div><div class="clearfix"></div>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://bergischerbote.de">Home</a> / <a href="https://bergischerbote.de/category/bb/">Bergischer Bote</a> / <a href="https://bergischerbote.de/category/bb/regional/">Regional</a> / <a href="https://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a> / <span class="current">Rettungsschwimmer gewinnen Integrationspreis</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Rettungsschwimmer gewinnen Integrationspreis</h1>
			<span class="post-byline">Von <a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> am 18. November 2017</span>		</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-60390 post type-post status-publish format-standard has-post-thumbnail hentry category-oberberg tag-dlrg tag-kreissportbund">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Glückliche Gewinner: Insgesamt wurden neun Vereine ür ihr besonderes Engagement in der Flüchtlings- und Migrationsarbeit ausgezeichnet." srcset="https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																												<div id="featured-caption">
<span style="color:black;">
											Glückliche Gewinner: Insgesamt wurden neun Vereine ür ihr besonderes Engagement in der  Flüchtlings- und Migrationsarbeit ausgezeichnet.
 </span>  (&nbsp;Foto: Kreissportbund&nbsp;)										</div><!--featured-caption-->
																	</div><!--post-image-->
																															<p><span class="ortsmarke" style="font-weight: bold; text-transform: uppercase;">Gummersbach</span> Die DLRG Hückeswagen hat den ersten Preis bei der erstmalig verliehenen Ehrung &#8222;Integration durch Sport&#8220; erhalten. Insgesamt wurden fünf Sportclubs aus dem Kreis vom Kreissportbund Oberberg gemeinsam mit dem Rotary Club Gummersbach und dem Rotary Club Gummersbach/Oberberg ausgezeichnet, vier weitere erhielten Sonderpreise. Insgesamt wurden rund 7.000 Euro an Vereine ausgeschüttet, die sich in der Flüchtlings- und Migrationsarbeit engagieren.</p>
<p>Die DLRG Ortsgruppe Hückeswagen setzt sich besonders für die Schwimmausbildung von jungen Geflüchteten ein. „Mohammed flüchtete mit seinem Onkel von Aleppo nach Deutschland. Hier angekommen klopfte er an die Türe der DLRG und wollte schwimmen lernen“, erzählt Dr. Gert Riemenschneider, Vorsitzender des Fördervereins der Rotary Clubs. „Heute kann er nicht nur schwimmen, sondern unterstützt seinen Verein ehrenamtlich und möchte mit Erreichen seiner Volljährigkeit die Ausbildung zum Lehrschwimmer absolvieren“. Neben einem Geldpreis von 2.000 Euro erhielten die Rettungsschwimmer aus der Schloss-Stadt dafür auch die eigens vom Kreissportbund Oberberg entwickelte Trophäe TOM.</p>
<p>Der Zweitplatzierte SSV Homburg Nümbrecht konnte die Jury mit seinem Fußballprojekt überzeugen und bekam 1.500 Euro. Der dritte Platz (1.000 Euro) ging an Fight Club Milia, der sich mit dem Thema der Zuwanderung und Integration intensiv auseinander setzt: „Wir beim Fight Club Milia sind eine große Familie. Jeder ist bei uns willkommen“, so Patrizio Milia, Vorsitzender des Fight Club Milia. Laudator Julius Beucher, Präsident des Deutschen Behindertensportverbandes, erinnerte sich an die lange Tradition von Kampfsportarten bei der Integrationsarbeit. Der vierte und fünfte Platz wurde an den TuS Reichshof und den SV Morsbach verliehen, dafür gab es jeweils 500 Euro. Die vier Sonderpreise von je 300 Euro gingen an BSV Viktoria Bielstein 1920 e.V., SV Frielingsdorf 1925 e.V., SV Waldbröl 35/59 e.V. und dem Rheinischer und Bergischem Fahrverein. Insegsamt hatten sich 26 Vereine um den Preis beworben.</p>
										<!-- SOCIAL START -->
							<div class="social-sharing-top">
					
	<div class="share-count">
			</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/&t=Rettungsschwimmer gewinnen Integrationspreis', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Rettungsschwimmer gewinnen Integrationspreis -&url=https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/&media=https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-620x400.jpg&description=Rettungsschwimmer gewinnen Integrationspreis', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Teilen</p></div></a>
					<a href="https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/#respond"><div class="social-comments"><p>Keine Kommentare</p></div></a>
				</div><!--social-sharing-top-->
			<!-- SOCIAL END -->
				</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='https://secure.gravatar.com/avatar/6b45c2e03e36433b9c13a693adf7e2ee?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b45c2e03e36433b9c13a693adf7e2ee?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
											</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Relevante Objekte</span><a href="https://bergischerbote.de/tag/dlrg/" rel="tag">DLRG</a><a href="https://bergischerbote.de/tag/kreissportbund/" rel="tag">Kreissportbund</a>				</div><!--post-tags-->
			</div><!--post-area-->
			<div id="comments">
			
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Hinterlasse einen Kommentar</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/rettungsschwimmer-gewinnen-integrationspreis/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://bergischerbote.de/wp-login.php?redirect_to=https%3A%2F%2Fbergischerbote.de%2F2017%2F11%2Frettungsschwimmer-gewinnen-integrationspreis%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_1378169"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_1378169']);
 </script>
</div>	</div><!-- #respond -->
	
</div><!--comments-->						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Vorheriger Artikel <a href="https://bergischerbote.de/2017/11/kulturfoerderpreis-fuer-joon-laukamp/" rel="prev">Kulturförderpreis für Joon Laukamp</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Sie m&ouml;gen vielleicht auch…</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://bergischerbote.de/2017/06/neuer-preis-integration-durch-sport/" rel="bookmark" title="Neuer Preis: Integration durch Sport"><img width="300" height="194" src="https://bergischerbote.de/wp-content/uploads/2017/06/IMG_0004-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Dr. Gert Riemscheider, Vorsitzender des Fördervereins der Rotary Clubs, Hagen Jobi und Anja Lepperhoff vom Kreissportbund, Rüdiger Hockamp von der Team3 Eventagentur und Dr. Ulrich von Trotha, Rotary Club Gummersbach-Oberberg, stellen den neuen Preis vor." srcset="https://bergischerbote.de/wp-content/uploads/2017/06/IMG_0004-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/06/IMG_0004-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2017/06/IMG_0004-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://bergischerbote.de/2017/06/neuer-preis-integration-durch-sport/" class="main-headline">Neuer Preis: Integration durch Sport</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://bergischerbote.de/2017/05/einen-tag-lang-bahnen-ziehen/" rel="bookmark" title="Einen Tag lang Bahnen ziehen"><img width="300" height="194" src="https://bergischerbote.de/wp-content/uploads/2017/05/wipperfuerth24_2013-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://bergischerbote.de/wp-content/uploads/2017/05/wipperfuerth24_2013-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/05/wipperfuerth24_2013-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2017/05/wipperfuerth24_2013-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://bergischerbote.de/2017/05/einen-tag-lang-bahnen-ziehen/" class="main-headline">Einen Tag lang Bahnen ziehen</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://bergischerbote.de/2016/08/rueckendeckung-fuer-die-lebensretter/" rel="bookmark" title="Rückendeckung für die Lebensretter"><img width="300" height="194" src="https://bergischerbote.de/wp-content/uploads/2016/08/Spende-DLRG_web-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://bergischerbote.de/wp-content/uploads/2016/08/Spende-DLRG_web-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2016/08/Spende-DLRG_web-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2016/08/Spende-DLRG_web-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://bergischerbote.de/2016/08/rueckendeckung-fuer-die-lebensretter/" class="main-headline">Rückendeckung für die Lebensretter</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Werbeanzeige</h3>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="f5be4603e59cf2f2830c412b654faf76"></ins>
<script async src="//bergischerbote.de/ras_3_2_1/www/delivery/asyncjs.php"></script>			</div><!--widget-ad-->

		</li><li id="ht_ad_widget-11" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Werbeanzeige</h3>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="f5be4603e59cf2f2830c412b654faf76"></ins>
<script async src="//bergischerbote.de/ras_3_2_1/www/delivery/asyncjs.php"></script>			</div><!--widget-ad-->

		</li><li id="ht_catlinks_widget-8" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Oberberg</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Glückliche Gewinner: Insgesamt wurden neun Vereine ür ihr besonderes Engagement in der Flüchtlings- und Migrationsarbeit ausgezeichnet." srcset="https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/Integration-durch-Sport-IMG_1386-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 18. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/rettungsschwimmer-gewinnen-integrationspreis/"><span class="widortsmarke">Gummersbach</span><br>Rettungsschwimmer gewinnen Integrationspreis</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/11/ehrenamtspreis-gewinner-stehen-fest/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/ehrenamtspreis_IMG_9286-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="2016 übergaben Bürgermeister Michael von Rekowski (2.v.re.) und Paul Kalkbrenner, Verleger des Bergischen Boten (2.v.li.) den Ehreamtspreis an Eva Schneider (li.) und Werner Klauer, in diesem Jahr geht er an die Ökumenischen Initiative." srcset="https://bergischerbote.de/wp-content/uploads/2017/11/ehrenamtspreis_IMG_9286-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/ehrenamtspreis_IMG_9286-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/ehrenamtspreis_IMG_9286-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 17. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/ehrenamtspreis-gewinner-stehen-fest/"><span class="widortsmarke">Wipperfürth</span><br>Ehrenamtspreis: Gewinner stehen fest</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/11/kulturfoerderpreis-fuer-joon-laukamp/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/preisverleihung-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Landrat Jochen Hagt überreicht den Kulturförderpreis 2017 an Joon Laukamp." srcset="https://bergischerbote.de/wp-content/uploads/2017/11/preisverleihung-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/preisverleihung-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/preisverleihung-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 16. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/kulturfoerderpreis-fuer-joon-laukamp/"><span class="widortsmarke">Oberberg</span><br>Kulturförderpreis für Joon Laukamp</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/11/lvr-sucht-menschen-die-dialekt-sprechen/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Auf Hochdeutsch eine Amsel. Aber wie heißt dieser Vogel auf Platt?" srcset="https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 12. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/lvr-sucht-menschen-die-dialekt-sprechen/"><span class="widortsmarke">Bergisches Land</span><br>LVR sucht Menschen, die Dialekt sprechen</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li id="ht_catlinks_widget-9" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Rhein-Berg</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="https://bergischerbote.de/2017/11/fuer-marialinden-geht-es-weiter/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/Auftaktveranstaltung-Landeswettbewerb-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Robert Tasso Pütz, Bürgerkomitee Marialinden, Bernd Elsner, Bürgerkomitee Marialinden, Ellen Gürtler, Projektkoordinatorin des Kreiswettbewerbs und Julia König, Kreiskommissionsmitglied des Landschaftsverband Rheinland bei der Auftaktveranstaltung in Bad Sassendorf." srcset="https://bergischerbote.de/wp-content/uploads/2017/11/Auftaktveranstaltung-Landeswettbewerb-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/Auftaktveranstaltung-Landeswettbewerb-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 17. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/fuer-marialinden-geht-es-weiter/"><span class="widortsmarke">Overath/Bad Sassendorf</span><br>Für Marialinden geht es weiter</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/11/karlheinz-stockhausen-zweimal-erinnern/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/stockhausen-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Karlheinz Stockhausen 2005 in Kürten, wo er viele Jahre lang lebte." srcset="https://bergischerbote.de/wp-content/uploads/2017/11/stockhausen-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/stockhausen-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/stockhausen-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 15. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/karlheinz-stockhausen-zweimal-erinnern/"><span class="widortsmarke">Kürten</span><br>Karlheinz Stockhausen: zweimal erinnern</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/11/kalender-aus-der-vogelperspektive/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/Kalender-2018_druck2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Das Juni-Bild zeigt Refrath, eines von 13 Motiven des neuen Kalenders." srcset="https://bergischerbote.de/wp-content/uploads/2017/11/Kalender-2018_druck2-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/Kalender-2018_druck2-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/Kalender-2018_druck2-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 13. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/kalender-aus-der-vogelperspektive/"><span class="widortsmarke">Bergisch Gladbach</span><br>Kalender aus der Vogelperspektive</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/11/lvr-sucht-menschen-die-dialekt-sprechen/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Auf Hochdeutsch eine Amsel. Aber wie heißt dieser Vogel auf Platt?" srcset="https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/11/Amsel-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 12. November 2017</span>
									<p><a href="https://bergischerbote.de/2017/11/lvr-sucht-menschen-die-dialekt-sprechen/"><span class="widortsmarke">Bergisches Land</span><br>LVR sucht Menschen, die Dialekt sprechen</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">					<div id="footer-top">						<ul>							<li class="footer-widget"><h3 class="footer-widget-header">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="87">Archiv&nbsp;&nbsp;(200)</option>
	<option class="level-1" value="88">&nbsp;&nbsp;&nbsp;Comedyarchiv&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Musikarchiv&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="278">&nbsp;&nbsp;&nbsp;Sportarchiv&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4467">Ausflugstipps&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="101">Bergischer Bote&nbsp;&nbsp;(1.386)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Ausgehen&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="12">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bon Appetit&nbsp;&nbsp;(40)</option>
	<option class="level-2" value="26">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kunstnotizen&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="27">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Veranstaltungstipps&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Fit &amp; Aktiv&nbsp;&nbsp;(188)</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gesundheit&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport&nbsp;&nbsp;(108)</option>
	<option class="level-2" value="1182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tiere&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ü 60&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wandern &amp; Radfahren&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Haus &amp; Garten&nbsp;&nbsp;(69)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bauen &amp; Wohnen&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne Seiten&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="1133">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profis aus der Region&nbsp;&nbsp;(28)</option>
	<option class="level-3" value="2150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baustoffe&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="2165">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entsorgung&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="2161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Garten&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="2151">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Haus&nbsp;&nbsp;(19)</option>
	<option class="level-3" value="2207">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobilien&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Kolumne&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Regional&nbsp;&nbsp;(1.200)</option>
	<option class="level-2" value="1530">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bands aus der Region&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oberberg&nbsp;&nbsp;(623)</option>
	<option class="level-3" value="1161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bergneustadt&nbsp;&nbsp;(26)</option>
	<option class="level-3" value="1150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Engelskirchen&nbsp;&nbsp;(32)</option>
	<option class="level-3" value="1147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gummersbach&nbsp;&nbsp;(110)</option>
	<option class="level-3" value="1162">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hückeswagen&nbsp;&nbsp;(45)</option>
	<option class="level-3" value="1140">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lindlar&nbsp;&nbsp;(94)</option>
	<option class="level-3" value="1146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marienheide&nbsp;&nbsp;(18)</option>
	<option class="level-3" value="1154">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Morsbach&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="1152">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nümbrecht&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="1136">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Radevormwald&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="1155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Reichshof&nbsp;&nbsp;(18)</option>
	<option class="level-3" value="1153">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Waldbröl&nbsp;&nbsp;(25)</option>
	<option class="level-3" value="1151">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wiehl&nbsp;&nbsp;(53)</option>
	<option class="level-3" value="1137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wipperfürth&nbsp;&nbsp;(104)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Remscheid&nbsp;&nbsp;(64)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rhein-Berg&nbsp;&nbsp;(588)</option>
	<option class="level-3" value="1139">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bergisch Gladbach&nbsp;&nbsp;(242)</option>
	<option class="level-3" value="1142">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Burscheid&nbsp;&nbsp;(30)</option>
	<option class="level-3" value="1135">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kürten&nbsp;&nbsp;(72)</option>
	<option class="level-3" value="1143">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leichlingen&nbsp;&nbsp;(19)</option>
	<option class="level-3" value="1138">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Odenthal&nbsp;&nbsp;(40)</option>
	<option class="level-3" value="1144">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Overath&nbsp;&nbsp;(29)</option>
	<option class="level-3" value="1145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rösrath&nbsp;&nbsp;(30)</option>
	<option class="level-3" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wermelskirchen&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Titel&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="517">Comedy&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="516">Musik&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="515">Panorama&nbsp;&nbsp;(200)</option>
	<option class="level-1" value="525">&nbsp;&nbsp;&nbsp;Fotoserien&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="706">&nbsp;&nbsp;&nbsp;Karneval&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Menschen&nbsp;&nbsp;(131)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Motor&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Reise&nbsp;&nbsp;(13)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://bergischerbote.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="footer-widget"><h3 class="footer-widget-header">Schlagwörter</h3>
				<div class="tag-cloud">
				<a href="https://bergischerbote.de/tag/weihnachten/" class="tag-cloud-link tag-link-4455 tag-link-position-1" style="font-size: 12px;">Weihnachten</a>
<a href="https://bergischerbote.de/tag/bergisch-gladbach/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 12px;">Bergisch Gladbach</a>
<a href="https://bergischerbote.de/tag/comedy/" class="tag-cloud-link tag-link-86 tag-link-position-3" style="font-size: 12px;">Comedy</a>
<a href="https://bergischerbote.de/tag/remscheid/" class="tag-cloud-link tag-link-165 tag-link-position-4" style="font-size: 12px;">Remscheid</a>
<a href="https://bergischerbote.de/tag/kabarett/" class="tag-cloud-link tag-link-2719 tag-link-position-5" style="font-size: 12px;">Kabarett</a>
<a href="https://bergischerbote.de/tag/gummersbach/" class="tag-cloud-link tag-link-59 tag-link-position-6" style="font-size: 12px;">Gummersbach</a>
<a href="https://bergischerbote.de/tag/weihnachtsmarkt/" class="tag-cloud-link tag-link-2082 tag-link-position-7" style="font-size: 12px;">Weihnachtsmarkt</a>
<a href="https://bergischerbote.de/tag/wipperfuerth/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 12px;">Wipperfürth</a>
<a href="https://bergischerbote.de/tag/lindlar/" class="tag-cloud-link tag-link-54 tag-link-position-9" style="font-size: 12px;">Lindlar</a>
<a href="https://bergischerbote.de/tag/jazz/" class="tag-cloud-link tag-link-1877 tag-link-position-10" style="font-size: 12px;">Jazz</a>
<a href="https://bergischerbote.de/tag/hueckeswagen/" class="tag-cloud-link tag-link-326 tag-link-position-11" style="font-size: 12px;">Hückeswagen</a>
<a href="https://bergischerbote.de/tag/klassik/" class="tag-cloud-link tag-link-82 tag-link-position-12" style="font-size: 12px;">Klassik</a>
<a href="https://bergischerbote.de/tag/rock/" class="tag-cloud-link tag-link-235 tag-link-position-13" style="font-size: 12px;">Rock</a>
<a href="https://bergischerbote.de/tag/roentgenmuseum/" class="tag-cloud-link tag-link-4434 tag-link-position-14" style="font-size: 12px;">Röntgenmuseum</a>
<a href="https://bergischerbote.de/tag/sonderausstellung/" class="tag-cloud-link tag-link-3609 tag-link-position-15" style="font-size: 12px;">Sonderausstellung</a>
<a href="https://bergischerbote.de/tag/kuerten/" class="tag-cloud-link tag-link-49 tag-link-position-16" style="font-size: 12px;">Kürten</a>
<a href="https://bergischerbote.de/tag/karneval/" class="tag-cloud-link tag-link-84 tag-link-position-17" style="font-size: 12px;">Karneval</a>
<a href="https://bergischerbote.de/tag/konzert/" class="tag-cloud-link tag-link-3351 tag-link-position-18" style="font-size: 12px;">Konzert</a>
<a href="https://bergischerbote.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-562 tag-link-position-19" style="font-size: 12px;">Flüchtlinge</a>
<a href="https://bergischerbote.de/tag/wiehl/" class="tag-cloud-link tag-link-62 tag-link-position-20" style="font-size: 12px;">Wiehl</a>
<a href="https://bergischerbote.de/tag/kindertheater/" class="tag-cloud-link tag-link-1071 tag-link-position-21" style="font-size: 12px;">Kindertheater</a>
<a href="https://bergischerbote.de/tag/burscheid/" class="tag-cloud-link tag-link-425 tag-link-position-22" style="font-size: 12px;">Burscheid</a>
<a href="https://bergischerbote.de/tag/kinder/" class="tag-cloud-link tag-link-104 tag-link-position-23" style="font-size: 12px;">Kinder</a>
<a href="https://bergischerbote.de/tag/roesrath/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 12px;">Rösrath</a>
<a href="https://bergischerbote.de/tag/blues/" class="tag-cloud-link tag-link-956 tag-link-position-25" style="font-size: 12px;">Blues</a>
<a href="https://bergischerbote.de/tag/overath/" class="tag-cloud-link tag-link-290 tag-link-position-26" style="font-size: 12px;">Overath</a>
<a href="https://bergischerbote.de/tag/wermelskirchen/" class="tag-cloud-link tag-link-122 tag-link-position-27" style="font-size: 12px;">Wermelskirchen</a>
<a href="https://bergischerbote.de/tag/pop/" class="tag-cloud-link tag-link-2780 tag-link-position-28" style="font-size: 12px;">Pop</a>
<a href="https://bergischerbote.de/tag/flohmarkt/" class="tag-cloud-link tag-link-2855 tag-link-position-29" style="font-size: 12px;">Flohmarkt</a>
<a href="https://bergischerbote.de/tag/fuehrung/" class="tag-cloud-link tag-link-3144 tag-link-position-30" style="font-size: 12px;">Führung</a>
<a href="https://bergischerbote.de/tag/mittelalterlicher-markt/" class="tag-cloud-link tag-link-2980 tag-link-position-31" style="font-size: 12px;">Mittelalterlicher Markt</a>
<a href="https://bergischerbote.de/tag/engelskirchen/" class="tag-cloud-link tag-link-103 tag-link-position-32" style="font-size: 12px;">Engelskirchen</a>
<a href="https://bergischerbote.de/tag/soul/" class="tag-cloud-link tag-link-3068 tag-link-position-33" style="font-size: 12px;">Soul</a>
<a href="https://bergischerbote.de/tag/workshop/" class="tag-cloud-link tag-link-3122 tag-link-position-34" style="font-size: 12px;">Workshop</a>
<a href="https://bergischerbote.de/tag/wolfgang-niedecken/" class="tag-cloud-link tag-link-4425 tag-link-position-35" style="font-size: 12px;">Wolfgang Niedecken</a>
<a href="https://bergischerbote.de/tag/theater/" class="tag-cloud-link tag-link-3033 tag-link-position-36" style="font-size: 12px;">Theater</a>
<a href="https://bergischerbote.de/tag/poetry-slam/" class="tag-cloud-link tag-link-969 tag-link-position-37" style="font-size: 12px;">Poetry Slam</a>
<a href="https://bergischerbote.de/tag/wandern/" class="tag-cloud-link tag-link-145 tag-link-position-38" style="font-size: 12px;">Wandern</a>
<a href="https://bergischerbote.de/tag/odenthal/" class="tag-cloud-link tag-link-203 tag-link-position-39" style="font-size: 12px;">Odenthal</a>
<a href="https://bergischerbote.de/tag/fluechtlingshilfe/" class="tag-cloud-link tag-link-534 tag-link-position-40" style="font-size: 12px;">Flüchtlingshilfe</a>				</div>


		</li>						</ul>					</div>					<div id="footer-bottom">						<p>Copyright © 2015-2016 Verlag am See - Paul Kalkbrenner, powered by Wordpress.</p><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://bergischerbote.de">Home</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="https://bergischerbote.de/impressum/">Impressum</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://bergischerbote.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>					</div>				</div>			</div>		</div>	</div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/themes/hottopix_27/js/jquery.elastislide.js,wp-content/themes/hottopix_27/js/scripts.js,wp-content/themes/hottopix_27/js/respond.min.js,wp-content/themes/hottopix_27/js/retina.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function updateContentBB(){  var kopfe = document.getElementsByTagName('h3');  for(var i=0;i<kopfe.length;i++){    if(kopfe[i].hasAttribute('class')){      var cnames = kopfe[i].getAttribute('class').split("-");      if(cnames.length > 2 && cnames[1] == 'widget' && cnames[2] == 'header'){        kopfe[i].setAttribute('class','bb-'+kopfe[i].firstChild.data.split(" ")[0].toLowerCase());      }    }  }}updateContentBB();</script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-72130062-1', 'auto');	ga('set','anonymizeIp',true);	ga('require', 'displayfeatures');	ga('send', 'pageview');</script></body></html>