<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-150x150.jpg" />

<title>Über 100.000 Euro für Soziales &#8211; Bergischer Bote</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://bergischerbote.de/wp-content/themes/hottopix_27/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://bergischerbote.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://bergischerbote.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://bergischerbote.de/feed/atom/" />
<link rel="pingback" href="https://bergischerbote.de/xmlrpc.php" />

<script type='text/javascript' src='https://bergischerbote.de/ras_3_2_1/www/delivery/spcjs.php?id=1'></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Feed" href="https://bergischerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Kommentar-Feed" href="https://bergischerbote.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bergischer Bote &raquo; iCal Feed" href="https://bergischerbote.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Über 100.000 Euro für Soziales Kommentar-Feed" href="https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bergischerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='widget-calendar-pro-style-group-css' href='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css,wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/plugins/theia-post-slider/css/font-theme.css,wp-content/plugins/theia-post-slider/fonts/style.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css,wp-content/themes/hottopix_27/style.css,wp-content/themes/hottopix_27/css/reset.css,wp-content/themes/hottopix_27/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-group-css' href='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='menufication-group-css' href='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/hottopix_27/css/menufication.css,wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css,wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css,wp-content/plugins/menufication/css/menufication.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://bergischerbote.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bergischerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"http:\/\/www.bergischerbote.de","menuLogo":"","menuText":"Men\u00fc","triggerWidth":"770","addHomeLink":"on","addHomeText":"Startseite","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":"on","direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/menufication/js/jquery.menufication.min.js,wp-content/plugins/menufication/js/menufication-setup.js,wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js,wp-content/plugins/theia-post-slider/js/async.min.js,wp-content/plugins/theia-post-slider/js/hammer.min.js,wp-content/plugins/theia-post-slider/js/tps.js,wp-content/plugins/theia-post-slider/js/main.js,wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='https://bergischerbote.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bergischerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bergischerbote.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='24 Mal freuen und gewinnen' href='https://bergischerbote.de/2017/10/24-mal-freuen-und-gewinnen/' />
<link rel='next' title='Neues Angebot am VPH' href='https://bergischerbote.de/2017/10/neues-angebot-am-vph/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://bergischerbote.de/?p=54997' />
<link rel="alternate" type="application/json+oembed" href="https://bergischerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbergischerbote.de%2F2017%2F10%2Fueber-100-000-euro-fuer-soziales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bergischerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbergischerbote.de%2F2017%2F10%2Fueber-100-000-euro-fuer-soziales%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://bergischerbote.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bergischerbote.de"><link rel="https://theeventscalendar.com/" href="https://bergischerbote.de/wp-json/tribe/events/v1/" /><style type='text/css'>
.main-text h1,.sub-text h2 {font-family: 'MetaHeadline', sans-serif;}
.home-widget .cat-dark-text h2,.home-widget .category-light h2 a,.sidebar-small-widget .category-light h2 a,ul.home-carousel li h2,h1.headline,h1.headline-page,.prev-post a,.next-post a,.related-text a,#post-404 h1,.archive-text h2 a,.archive-text-noimg h2 a,ul.widget-buzz li h2 a,.sidebar-widget .category-light h2 a,.footer-widget .category-light h2 a {font-family: 'MetaHeadline', sans-serif;}
#logo-wrapper,#logo-small {height: 95px;}
#main-nav .menu li:hover ul li a {background: #424242;}
#main-nav .menu li:hover ul li a:hover {background: #7a7a7a;}
#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {background: #7a7a7a url(https://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {background-color: #7a7a7a;}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {opacity: 0.8;}
span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {background: #7a7a7a;}
span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {border-top: 3px solid #7a7a7a;}
ol.commentlist {border-bottom: 3px solid #7a7a7a;}
.prev-post,
.next-post {color: #7a7a7a;}
#nav-wrapper {background: #424242 url(https://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
#nav-mobi select {background: #424242 url(https://bergischerbote.de/wp-content/themes/hottopix_27/images/triangle-dark.png) no-repeat right;}
a, a:visited {color: #f09116;}
#wallpaper {background: url() no-repeat 50% 0;}
</style>

<style type="text/css">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</style>

<link rel="icon" href="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-180x180.png" />
<meta name="msapplication-TileImage" content="https://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-270x270.png" />
</head>
			

<body class="post-template-default single single-post postid-54997 single-format-standard tribe-no-js tribe-theme-hottopix_27 tribe-bar-is-disabled">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-headermenu-container"><ul id="menu-headermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8404"><a href="https://bergischerbote.de/events/">Veranstaltungen</a></li>
<li id="menu-item-17537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17537"><a href="https://bergischerbote.de/events/community/hinzufuegen">Veranstaltung eintragen</a></li>
<li id="menu-item-44011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44011"><a href="https://bergischerbote.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="https://bergischerbote.de/auszeichnungen/">Auszeichnungen</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://bergischerbote.de/mediadaten-anfordern/">Mediadaten</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://bergischerbote.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://bergischerbote.de/login">Login</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/bergischer.bote" alt="Facebook" class="fb-but" target="_blank"></a></li>
																																																<li><a href="http://www.youtube.com/user/BergischerBote" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://bergischerbote.de/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-wrapper">
				<div id="ad-970">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="f5be4603e59cf2f2830c412b654faf76"></ins>
<script async src="//bergischerbote.de/ras_3_2_1/www/delivery/asyncjs.php"></script>				</div><!--ad-970-->
			</div><!--leader-wrapper-->
						<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
<div class="bblogo">
<a itemprop="url" href="https://bergischerbote.de"><img itemprop="logo_a" src="https://bergischerbote.de/wp-content/themes/hottopix_27/images/logo.png" alt="Bergischer Bote"/></a>
<span style="float:right">
<a itemprop="url" href="https://bergischerbote.de"><img itemprop="logo_a" src="https://bergischerbote.de/wp-content/themes/hottopix_27/images/logo_b.png" alt="Bergischer Bote"/></a>
</span></div>
			</div>
					</div>
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://bergischerbote.de/category/bb/titel/">Titel</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-502"><a href="https://bergischerbote.de/category/bb/ausgehen/">Ausgehen</a>
<ul  class="sub-menu">
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="https://bergischerbote.de/category/ausflugstipps/">Ausflugstipps</a></li>
	<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://bergischerbote.de/events/monat/">Veranstaltungskalender</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://bergischerbote.de/category/bb/ausgehen/bon-appetit/">Bon Appetit</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="https://bergischerbote.de/veranstaltungsorte/">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="https://bergischerbote.de/category/bb/regional/">Regional</a>
<ul  class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="https://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a>
	<ul  class="sub-menu">
		<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://bergischerbote.de/category/bb/regional/oberberg/bergneustadt/">Bergneustadt</a></li>
		<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="https://bergischerbote.de/category/bb/regional/oberberg/engelskirchen/">Engelskirchen</a></li>
		<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="https://bergischerbote.de/category/bb/regional/oberberg/gummersbach/">Gummersbach</a></li>
		<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://bergischerbote.de/category/bb/regional/oberberg/hueckeswagen/">Hückeswagen</a></li>
		<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="https://bergischerbote.de/category/bb/regional/oberberg/lindlar/">Lindlar</a></li>
		<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4407"><a href="https://bergischerbote.de/category/bb/regional/oberberg/nuembrecht/">Nümbrecht</a></li>
		<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="https://bergischerbote.de/category/bb/regional/oberberg/radevormwald/">Radevormwald</a></li>
		<li id="menu-item-4412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4412"><a href="https://bergischerbote.de/category/bb/regional/oberberg/waldbroel/">Waldbröl</a></li>
		<li id="menu-item-4413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4413"><a href="https://bergischerbote.de/category/bb/regional/oberberg/wiehl/">Wiehl</a></li>
		<li id="menu-item-4414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4414"><a href="https://bergischerbote.de/category/bb/regional/oberberg/wipperfuerth/">Wipperfürth</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/">Rhein-Berg</a>
	<ul  class="sub-menu">
		<li id="menu-item-4419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4419"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/bergisch-gladbach/">Bergisch Gladbach</a></li>
		<li id="menu-item-4420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4420"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/burscheid/">Burscheid</a></li>
		<li id="menu-item-4421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4421"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/kuerten/">Kürten</a></li>
		<li id="menu-item-4422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4422"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/leichlingen/">Leichlingen</a></li>
		<li id="menu-item-4423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4423"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/odenthal/">Odenthal</a></li>
		<li id="menu-item-4424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4424"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/overath/">Overath</a></li>
		<li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/roesrath/">Rösrath</a></li>
		<li id="menu-item-4415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4415"><a href="https://bergischerbote.de/category/bb/regional/rhein-berg/wermelskirchen/">Wermelskirchen</a></li>
	</ul>
</li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://bergischerbote.de/category/bb/regional/remscheid/">Remscheid</a></li>
	<li id="menu-item-4910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910"><a href="https://bergischerbote.de/category/bb/regional/bands-aus-der-region/">Bands aus der Region</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-515"><a href="https://bergischerbote.de/category/bb/fitness/">Fit &#038; Aktiv</a>
<ul  class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://bergischerbote.de/category/bb/fitness/sport/">Sport</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="https://bergischerbote.de/category/bb/fitness/wandern/">Wandern &#038; Radfahren</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="https://bergischerbote.de/category/bb/fitness/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://bergischerbote.de/category/bb/fitness/tiere/">Tiere</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519"><a href="https://bergischerbote.de/category/bb/haus-garten/">Haus &#038; Garten</a>
<ul  class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://bergischerbote.de/category/bb/haus-garten/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://bergischerbote.de/category/bb/haus-garten/gruene-seiten/">Grüne Seiten</a></li>
	<li id="menu-item-4391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4391"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/">Profis aus der Region</a>
	<ul  class="sub-menu">
		<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/haus/">Haus</a></li>
		<li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6148"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/garten/">Garten</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6181"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/immobilien/">Immobilien</a></li>
		<li id="menu-item-6146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6146"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/baustoffe/">Baustoffe</a></li>
		<li id="menu-item-6147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6147"><a href="https://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/entsorgung/">Entsorgung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2875"><a href="https://bergischerbote.de/category/panorama/">Panorama</a>
<ul  class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="https://bergischerbote.de/category/panorama/motor/">Motor</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://bergischerbote.de/category/panorama/menschen/">Menschen</a></li>
	<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="https://bergischerbote.de/category/panorama/karneval/">Karneval</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="https://bergischerbote.de/category/panorama/fotoserien/">Fotoserien</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://bergischerbote.de/category/bb/kolumne/">Kolumne</a></li>
</div></ul></div>			</div>
			<div id="main-search">
				<form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form>			</div>
		</div><div class="clearfix"></div>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://bergischerbote.de">Home</a> / <a href="https://bergischerbote.de/category/bb/">Bergischer Bote</a> / <a href="https://bergischerbote.de/category/bb/regional/">Regional</a> / <a href="https://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a> / <span class="current">Über 100.000 Euro für Soziales</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Über 100.000 Euro für Soziales</h1>
			<span class="post-byline">Von <a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> am 21. Oktober 2017</span>		</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-54997 post type-post status-publish format-standard has-post-thumbnail hentry category-oberberg category-rhein-berg tag-kreissparkasse-koeln">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Mehr als 66.000 Euro gab es aus der Sozialstiftung der Kreissparkasse Köln für Initiativen in Rhein-Berg." srcset="https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																												<div id="featured-caption">
<span style="color:black;">
											Mehr als 66.000 Euro gab es aus der Sozialstiftung der Kreissparkasse Köln für Initiativen in Rhein-Berg. </span>  (&nbsp;Fotos: KSK&nbsp;)										</div><!--featured-caption-->
																	</div><!--post-image-->
																															<div id="tps_slideContainer_54997" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><span class="ortsmarke" style="font-weight: bold; text-transform: uppercase;">Rhein- und Oberberg</span> Mehr als 100.000 Euro für soziale Projekte fließen in diesem Jahr von der Sozialstiftung der Kreissparkasse Köln in den Rheinisch-Bergischen und Oberbergischen Kreis. Die 1995 gegründete Stiftung schüttet 2017 insgesamt 164.330 Euro aus, davon gehen 40.000 Euro nach Ober- und 66.600 Euro nach Rhein-Berg.</p>
<p>In Rhein-Berg werden in diesem Jahr 14 Initiativen gefördert, wobei der Schwerpunkt auf Maßnahmen für Kinder und Jugendliche liegt. Beispielsweise erhält die Friedrich-Fröbel -Schule eine Zuwendung zur Anschaffung von Fahrrädern als wichtiges Instrument zur Weiterentwicklung der motorischen Fähigkeiten der Kinder. Oder das Jugendzentrum Q1 in Bergisch Gladbach bekommt Unterstützung für ein interkulturelles Mal- und Zeichenprojekt. Die Vereine „anea-moni“ und „Therap e.V“ werden bezuschusst, um Kindern aus wirtschaftlich schwachen Familien eine Teilhabe an therapeutischen Freizeit-Aktivitäten zu ermöglichen. Eine maßgebliche Rolle spielt die Stiftung durch eine Anschubfinanzierung  für das Netzwerkprojekt „Familienfreundlicher Kreis“, hier soll eine zentrale Koordinierungs- und Servicestelle implementiert werden, die familienbetreffende Angebote im Sinne einer optimalen Nutzung und Zugänglichkeit aller Kommunen im Rheinisch Bergischen Kreis bündelt.</p>
<p>Neben dieser Schwerpunktförderung werden Projekte der Behindertenhilfe und sonstige soziale Dienste gefördert. So stellt die Stiftung im Bereich der Behindertenhilfe den gemeinnützigen Werkstätten und dem Verein „Kette e.V.“ für ihre Arbeit Gelder zur Verfügung. Im Rahmen der sonstigen sozialen Dienste werden u. a. die Beratungsstelle der „pro familia“, die Mädchenberatungsstelle des Vereins „Frauen helfen Frauen e.V.“ und die Präventionsangebote der Aids-Hilfe berücksichtigt.</p>
<p>Im Oberbergischen geht das Geld an insgesamt zwölf Organisationen. Neben der Pfadfindergruppe „Die Nebelkrähen“ werden das Jugendcafé Wildbergerhütte und die 2. Wipperfürther Kinderstadt bezuschusst. Der im Frühjahr 2017 gegründete Verein „Lebensfarben – Hilfen für Kinder und Jugendliche e.V.“ kümmert sich um Kinder und Jugendliche, deren Eltern schwer erkrankt sind – hier beteiligt sich die Stiftung mit Fördergeld am Aufbau des Vereins. Eine weitere Zuwendung fließt in das Projekt „START“ der ökumenischen Initiative e.V. in Wipperfürth, die seit Jahren Jugendliche mit einer problematischen Bildungsbiographie erfolgreich auf den Hauptschulabschluss vorbereitet.</p>
<p>Gleichfalls in der Behindertenhilfe ist die Stiftung engagiert: So werden den Vereinen „Noh Bieneen e.V.“ und „Rade-integrativ e.V.“ Mittel bereitgestellt, um den von ihnen betreuten Menschen mit Behinderung eine Teilhabe am gesellschaftlichen Leben zu ermöglichen. Im Bereich der Präventions- und Unterstützungsangebote werden die Vereine „Donum Vitae Oberberg e.V.“ und der „AWO Kreisverband Rhein-Oberberg e.V.“ berücksichtigt. Eine Anschubfinanzierung durch die Stiftung erhält der noch junge Verein „Lindlar verbindet – Quartiersentwicklung durch Vernetzung e.V.“, um niedrigschwellige Hilfsangebote zur Unterstützung im Alltag aufzubauen und zugänglich zu machen. Ziel des Vereins ist es, Menschen in Lindlar, die infolge ihres körperlichen, geistigen oder seelischen Zustands auf Hilfe angewiesen sind, ein lebenswertes Wohnen in Lindlar zu ermöglichen und zu fördern.</p>
<p>Seit ihrer Gründung vor mehr als 20 Jahren hat die Stiftung, die über ein Stiftungskapital von 12,8 Millionen Euro verfügt, rund 9, 3 Millionen Euro ausgeschüttet. Interessierte gemeinnützige Vereine können sich bis zum 30. März 2018 bei Stiftungsreferentin Sonja Weber, zum Beispiel <a href="mailto: sonja.weber@ksk-koeln.de">per Mail</a>, bewerben.</p>
<p>Neben dem Geld aus der Sozialstiftung hat die Sportstiftung der Kreissparkasse Köln auch noch einmal 66.400 Euro ausgeschüttet. Das Geld geht an 68 Vereine im Rhein-Erft-Kreis, in Rhein-Berg und in Oberberg. 18 Club im Rheinisch-Bergischen Kreis erhalten zusammen 17.300 Euro, 13 im Oberbergischen Kreis insgesamt 14.300 Euro.</p>
<div id="attachment_54999" style="width: 910px" class="wp-caption alignnone"><img class="size-full wp-image-54999" src="https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-OBK-11.10.17-Foto-KSK.jpg" alt="Genau 40.000 Euro flossen nach Oberberg." width="900" height="600" srcset="https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-OBK-11.10.17-Foto-KSK.jpg 900w, https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-OBK-11.10.17-Foto-KSK-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Genau 40.000 Euro flossen nach Oberberg.</p></div>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_54997","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} von %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Vorherige","nextText":"N&auml;chste","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/bergischerbote.de\/2017\/10\/ueber-100-000-euro-fuer-soziales\/","postId":54997,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"https:\/\/bergischerbote.de\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>										<!-- SOCIAL START -->
							<div class="social-sharing-top">
					
	<div class="share-count">
			</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/&t=Über 100.000 Euro für Soziales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Über 100.000 Euro für Soziales -&url=https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/&media=https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-620x400.jpg&description=Über 100.000 Euro für Soziales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Teilen</p></div></a>
					<a href="https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/#respond"><div class="social-comments"><p>Keine Kommentare</p></div></a>
				</div><!--social-sharing-top-->
			<!-- SOCIAL END -->
				</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='https://secure.gravatar.com/avatar/6b45c2e03e36433b9c13a693adf7e2ee?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b45c2e03e36433b9c13a693adf7e2ee?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
											</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Relevante Objekte</span><a href="https://bergischerbote.de/tag/kreissparkasse-koeln/" rel="tag">Kreissparkasse Köln</a>				</div><!--post-tags-->
			</div><!--post-area-->
			<div id="comments">
			
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Hinterlasse einen Kommentar</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/ueber-100-000-euro-fuer-soziales/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://bergischerbote.de/wp-login.php?redirect_to=https%3A%2F%2Fbergischerbote.de%2F2017%2F10%2Fueber-100-000-euro-fuer-soziales%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_9951189"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9951189']);
 </script>
</div>	</div><!-- #respond -->
	
</div><!--comments-->						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Vorheriger Artikel <a href="https://bergischerbote.de/2017/10/neuer-ksk-direktor-fuer-oberberg/" rel="prev">Neuer KSK-Direktor für Oberberg</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Sie m&ouml;gen vielleicht auch…</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://bergischerbote.de/2017/07/ueber-62-000-euro-fuer-burscheid/" rel="bookmark" title="Über 62.000 Euro für Burscheid"><img width="300" height="194" src="https://bergischerbote.de/wp-content/uploads/2017/06/Ausschüttung-Burscheid-Stiftung-29.6.2017-Foto-KSK-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Gruppenbild mit Veranstaltern, Stiftungsvertretern und den Fördermittelempfängern vor dem Caritas Kindertagesstätte „Sonnenblume“ in Burscheid." srcset="https://bergischerbote.de/wp-content/uploads/2017/06/Ausschüttung-Burscheid-Stiftung-29.6.2017-Foto-KSK-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/06/Ausschüttung-Burscheid-Stiftung-29.6.2017-Foto-KSK-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2017/06/Ausschüttung-Burscheid-Stiftung-29.6.2017-Foto-KSK-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://bergischerbote.de/2017/07/ueber-62-000-euro-fuer-burscheid/" class="main-headline">Über 62.000 Euro für Burscheid</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://bergischerbote.de/2017/06/gesucht-ideen-fuer-den-nachwuchs/" rel="bookmark" title="Gesucht: Ideen für den Nachwuchs"><img width="300" height="194" src="https://bergischerbote.de/wp-content/uploads/2017/06/Handball-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Wie die meisten Sportarten hat auch der Handball mit Nachwuchssorgen zu kämpfen. Ideen, die das ändern können, belohnt der Stadtsportverband in Bergsch Gladbach mit 500 Euro." srcset="https://bergischerbote.de/wp-content/uploads/2017/06/Handball-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/06/Handball-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://bergischerbote.de/2017/06/gesucht-ideen-fuer-den-nachwuchs/" class="main-headline">Gesucht: Ideen für den Nachwuchs</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://bergischerbote.de/2017/06/waldbroeler-schueler-fahren-nach-hamburg/" rel="bookmark" title="Waldbröler Schüler fahren nach Hamburg"><img width="300" height="194" src="https://bergischerbote.de/wp-content/uploads/2017/06/Platz-1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://bergischerbote.de/wp-content/uploads/2017/06/Platz-1-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/06/Platz-1-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2017/06/Platz-1-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://bergischerbote.de/2017/06/waldbroeler-schueler-fahren-nach-hamburg/" class="main-headline">Waldbröler Schüler fahren nach Hamburg</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Werbeanzeige</h3>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="f5be4603e59cf2f2830c412b654faf76"></ins>
<script async src="//bergischerbote.de/ras_3_2_1/www/delivery/asyncjs.php"></script>			</div><!--widget-ad-->

		</li><li id="tribe-events-adv-list-widget-2" class="sidebar-widget tribe-events-adv-list-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Veranstaltungstipps</h3></span>
		<!-- Event  -->
		<div class="type-tribe_events post-50000 tribe-clearfix tribe-events-category-ausstellung tribe-events-venue-49976">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sa			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bergischerbote.de/event/gute-geschaefte-schaufensterausstellung-in-remscheid/" rel="bookmark">Gute Geschäfte – Schaufensterausstellung in Remscheid</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. September</span> - <span class="tribe-event-date-end">29. Oktober</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://bergischerbote.de/veranstaltungsort/alleestrasse-2/" title="Alleestraße">Alleestraße</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Remscheid</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-45950 tribe-clearfix tribe-events-category-ausstellung tribe-events-venue-1961">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sa			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bergischerbote.de/event/freunde-treffen-sich-revisted/2017-10-21/" rel="bookmark">Freunde treffen sich &#8211; Revisited: Wolfgang Niedecken, Manfred Boecker, Rainer Gross</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. Oktober</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://bergischerbote.de/veranstaltungsort/kunstmuseum-villa-zanders-2/" title="Kunstmuseum Villa Zanders">Kunstmuseum Villa Zanders</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Bergisch Gladbach</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-50766 tribe-clearfix tribe-events-category-sonstiges tribe-events-category-vortrag tribe-events-venue-2177 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sa			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bergischerbote.de/event/naturheiltage-spiritualitaet/" rel="bookmark">NaturHeiltage &amp; Spiritualität</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. Oktober</span> - <span class="tribe-event-date-end">22. Oktober</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://bergischerbote.de/veranstaltungsort/bergischer-loewe/" title="Bürgerhaus Bergischer Löwe">Bürgerhaus Bergischer Löwe</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Bergisch Gladbach</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-38172 tribe-clearfix tribe-events-category-sonstiges tribe-events-venue-8946">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sa			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bergischerbote.de/event/langer-samstag-bei-kaminbau-engel/" rel="bookmark">Langer Samstag bei Kaminbau Engel</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. Oktober, 9:00</span> - <span class="tribe-event-time">18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://bergischerbote.de/veranstaltungsort/kaminbau-engel/" title="Kaminbau Engel">Kaminbau Engel</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Leverkusen</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-45949 tribe-clearfix tribe-events-category-ausstellung tribe-events-venue-9468">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sa			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bergischerbote.de/event/sonderausstellung-ars-intrinsica-bilder-aus-dem-innersten/2017-10-21/" rel="bookmark">Sonderausstellung: Ars Intrinsica &#8211; Bilder aus dem Innersten</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. Oktober, 10:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://bergischerbote.de/veranstaltungsort/deutsches-roentgen-museum/" title="Deutsches Röntgen-Museum">Deutsches Röntgen-Museum</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Remscheid</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-40774 tribe-clearfix tribe-events-category-kinder tribe-events-venue-40776 tribe-events-organizer-12576">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sa			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bergischerbote.de/event/zu-besuch-bei-kaiser-wilhelm-auf-der-streuobstwiese/" rel="bookmark">Zu Besuch bei Kaiser Wilhelm auf der Streuobstwiese</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. Oktober, 10:00</span> - <span class="tribe-event-time">12:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://bergischerbote.de/veranstaltungsort/auf-hoehe-unterboschbach-63/" title="Unterboschbach 63">Unterboschbach 63</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Bergisch Gladbach</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-54387 tribe-clearfix tribe-events-category-ausstellung tribe-events-venue-9469">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sa			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bergischerbote.de/event/ganz-schoen-ausgefeilt-9/2017-10-21/" rel="bookmark">Ganz schön ausgefeilt!</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. Oktober, 10:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://bergischerbote.de/veranstaltungsort/deutsches-werkzeugmuseum/" title="Deutsches Werkzeugmuseum">Deutsches Werkzeugmuseum</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Remscheid</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="https://bergischerbote.de/events/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</li><script type="application/ld+json">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</script><li id="ht_catdark_widget-4" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Regional</h3></span>					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="https://bergischerbote.de/2017/10/neues-angebot-am-vph/">
															<img width="620" height="400" src="https://bergischerbote.de/wp-content/uploads/2017/10/Thorax-CH_3_bearbeitet-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Wolfgang Spangenberger (li) und Ulrich Gerigk" srcset="https://bergischerbote.de/wp-content/uploads/2017/10/Thorax-CH_3_bearbeitet-620x400.jpg 620w, https://bergischerbote.de/wp-content/uploads/2017/10/Thorax-CH_3_bearbeitet-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/10/Thorax-CH_3_bearbeitet-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">Von Redaktion</span>
								<h2>Neues Angebot am VPH</h2>
								<p>Bergisch Gladbach Das Bensberger Vinzenz Pallotti Hospital (VPH) erweitert sein Angebot um den Bereich Thorax-Chirurgie. Dabei wird Chefchirurg Dr. Wolfgang Spangenberger von Dr. Ulrich Gerigk, Chefarzt der Lungenklinik im St. Marien-Hospital in...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Mehr als 66.000 Euro gab es aus der Sozialstiftung der Kreissparkasse Köln für Initiativen in Rhein-Berg." srcset="https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/10/Ausschüttung-Sozialstiftung-RBK-28.9.2017-Foto-KSK-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 21. Oktober 2017</span>
									<p><a href="https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/"><span class="widortsmarke">Rhein- und Oberberg</span><br>Über 100.000 Euro für Soziales</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/10/24-mal-freuen-und-gewinnen/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/10/2017-10-11-Lions-Adventskalender-2017-Jonas-Schipmann-Urbach-Fehler-Hecker-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Fünf Euro für den guten Zweck und die Chance auf 315 Gewinne: Bürgermeister Lutz Urbach (mitte) kauft den ersten Lions-Kalender." srcset="https://bergischerbote.de/wp-content/uploads/2017/10/2017-10-11-Lions-Adventskalender-2017-Jonas-Schipmann-Urbach-Fehler-Hecker-1-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/10/2017-10-11-Lions-Adventskalender-2017-Jonas-Schipmann-Urbach-Fehler-Hecker-1-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/10/2017-10-11-Lions-Adventskalender-2017-Jonas-Schipmann-Urbach-Fehler-Hecker-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 20. Oktober 2017</span>
									<p><a href="https://bergischerbote.de/2017/10/24-mal-freuen-und-gewinnen/"><span class="widortsmarke">Bergisch Gladbach</span><br>24 Mal freuen und gewinnen</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/10/rund-um-die-tolle-knolle/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/10/kartoffel1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Beim Äepelsfess werden auch Kartoffeln zum Kauf angeboten." srcset="https://bergischerbote.de/wp-content/uploads/2017/10/kartoffel1-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/10/kartoffel1-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/10/kartoffel1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 19. Oktober 2017</span>
									<p><a href="https://bergischerbote.de/2017/10/rund-um-die-tolle-knolle/"><span class="widortsmarke">Lindlar</span><br>Rund um die tolle Knolle</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/10/burscheider-gas-geht-an-die-belkaw/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/06/Burscheider-VitalbadDSCF0256-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Das Burscheider VitalBad." srcset="https://bergischerbote.de/wp-content/uploads/2017/06/Burscheider-VitalbadDSCF0256-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/06/Burscheider-VitalbadDSCF0256-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/06/Burscheider-VitalbadDSCF0256-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 19. Oktober 2017</span>
									<p><a href="https://bergischerbote.de/2017/10/burscheider-gas-geht-an-die-belkaw/"><span class="widortsmarke">Burscheid</span><br>Burscheider Gas geht an die Belkaw</a></p>
								</li>
																<li>
																			<a href="https://bergischerbote.de/2017/10/a4-neue-namen-neue-schilder/"><img width="85" height="54" src="https://bergischerbote.de/wp-content/uploads/2017/10/A4_E_40_AS_Bensberg-e1508336254852-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Aus der Anschlussstelle Bensberg wird im kommenden Jahr „Berg. Gladbach-Frankenforst“." srcset="https://bergischerbote.de/wp-content/uploads/2017/10/A4_E_40_AS_Bensberg-e1508336254852-85x54.jpg 85w, https://bergischerbote.de/wp-content/uploads/2017/10/A4_E_40_AS_Bensberg-e1508336254852-300x194.jpg 300w, https://bergischerbote.de/wp-content/uploads/2017/10/A4_E_40_AS_Bensberg-e1508336254852-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 18. Oktober 2017</span>
									<p><a href="https://bergischerbote.de/2017/10/a4-neue-namen-neue-schilder/"><span class="widortsmarke">Bergisch Gladbach</span><br>A4: Neue Namen, neue Schilder</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>		<li id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Neueste Beiträge</h3></span>		<ul>
					<li>
				<a href="https://bergischerbote.de/2017/10/neues-angebot-am-vph/">Neues Angebot am VPH</a>
						</li>
					<li>
				<a href="https://bergischerbote.de/2017/10/ueber-100-000-euro-fuer-soziales/">Über 100.000 Euro für Soziales</a>
						</li>
					<li>
				<a href="https://bergischerbote.de/2017/10/24-mal-freuen-und-gewinnen/">24 Mal freuen und gewinnen</a>
						</li>
					<li>
				<a href="https://bergischerbote.de/2017/10/rund-um-die-tolle-knolle/">Rund um die tolle Knolle</a>
						</li>
					<li>
				<a href="https://bergischerbote.de/2017/10/burscheider-gas-geht-an-die-belkaw/">Burscheider Gas geht an die Belkaw</a>
						</li>
				</ul>
		</li>			</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">					<div id="footer-top">						<ul>							<li class="footer-widget"><h3 class="footer-widget-header">Johann Wolfgang von Goethe:</h3>			<div class="textwidget"><p>"Man muß das Wahre immer wiederholen, weil auch der Irrtum um uns immer wieder gepredigt wird, und zwar nicht von Einzelnen, sondern von der Masse in Zeitungen und Enzyklopädien, auf Schulen und Universitäten."</p>
</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Schlagwörter</h3>
				<div class="tag-cloud">
				<a href="https://bergischerbote.de/tag/bergisch-gladbach/" class="tag-cloud-link tag-link-46 tag-link-position-1" style="font-size: 12px;">Bergisch Gladbach</a>
<a href="https://bergischerbote.de/tag/remscheid/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12px;">Remscheid</a>
<a href="https://bergischerbote.de/tag/comedy/" class="tag-cloud-link tag-link-86 tag-link-position-3" style="font-size: 12px;">Comedy</a>
<a href="https://bergischerbote.de/tag/kabarett/" class="tag-cloud-link tag-link-2719 tag-link-position-4" style="font-size: 12px;">Kabarett</a>
<a href="https://bergischerbote.de/tag/gummersbach/" class="tag-cloud-link tag-link-59 tag-link-position-5" style="font-size: 12px;">Gummersbach</a>
<a href="https://bergischerbote.de/tag/roentgenmuseum/" class="tag-cloud-link tag-link-4434 tag-link-position-6" style="font-size: 12px;">Röntgenmuseum</a>
<a href="https://bergischerbote.de/tag/sonderausstellung/" class="tag-cloud-link tag-link-3609 tag-link-position-7" style="font-size: 12px;">Sonderausstellung</a>
<a href="https://bergischerbote.de/tag/wipperfuerth/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 12px;">Wipperfürth</a>
<a href="https://bergischerbote.de/tag/hueckeswagen/" class="tag-cloud-link tag-link-326 tag-link-position-9" style="font-size: 12px;">Hückeswagen</a>
<a href="https://bergischerbote.de/tag/lindlar/" class="tag-cloud-link tag-link-54 tag-link-position-10" style="font-size: 12px;">Lindlar</a>
<a href="https://bergischerbote.de/tag/rock/" class="tag-cloud-link tag-link-235 tag-link-position-11" style="font-size: 12px;">Rock</a>
<a href="https://bergischerbote.de/tag/klassik/" class="tag-cloud-link tag-link-82 tag-link-position-12" style="font-size: 12px;">Klassik</a>
<a href="https://bergischerbote.de/tag/jazz/" class="tag-cloud-link tag-link-1877 tag-link-position-13" style="font-size: 12px;">Jazz</a>
<a href="https://bergischerbote.de/tag/kuerten/" class="tag-cloud-link tag-link-49 tag-link-position-14" style="font-size: 12px;">Kürten</a>
<a href="https://bergischerbote.de/tag/weihnachtsmarkt/" class="tag-cloud-link tag-link-2082 tag-link-position-15" style="font-size: 12px;">Weihnachtsmarkt</a>
<a href="https://bergischerbote.de/tag/konzert/" class="tag-cloud-link tag-link-3351 tag-link-position-16" style="font-size: 12px;">Konzert</a>
<a href="https://bergischerbote.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-562 tag-link-position-17" style="font-size: 12px;">Flüchtlinge</a>
<a href="https://bergischerbote.de/tag/wolfgang-niedecken/" class="tag-cloud-link tag-link-4425 tag-link-position-18" style="font-size: 12px;">Wolfgang Niedecken</a>
<a href="https://bergischerbote.de/tag/manfred-boecker/" class="tag-cloud-link tag-link-4800 tag-link-position-19" style="font-size: 12px;">Manfred Boecker</a>
<a href="https://bergischerbote.de/tag/rainer-gross/" class="tag-cloud-link tag-link-4801 tag-link-position-20" style="font-size: 12px;">Rainer Gross</a>
<a href="https://bergischerbote.de/tag/karneval/" class="tag-cloud-link tag-link-84 tag-link-position-21" style="font-size: 12px;">Karneval</a>
<a href="https://bergischerbote.de/tag/wiehl/" class="tag-cloud-link tag-link-62 tag-link-position-22" style="font-size: 12px;">Wiehl</a>
<a href="https://bergischerbote.de/tag/burscheid/" class="tag-cloud-link tag-link-425 tag-link-position-23" style="font-size: 12px;">Burscheid</a>
<a href="https://bergischerbote.de/tag/kindertheater/" class="tag-cloud-link tag-link-1071 tag-link-position-24" style="font-size: 12px;">Kindertheater</a>
<a href="https://bergischerbote.de/tag/roesrath/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 12px;">Rösrath</a>
<a href="https://bergischerbote.de/tag/blues/" class="tag-cloud-link tag-link-956 tag-link-position-26" style="font-size: 12px;">Blues</a>
<a href="https://bergischerbote.de/tag/wermelskirchen/" class="tag-cloud-link tag-link-122 tag-link-position-27" style="font-size: 12px;">Wermelskirchen</a>
<a href="https://bergischerbote.de/tag/overath/" class="tag-cloud-link tag-link-290 tag-link-position-28" style="font-size: 12px;">Overath</a>
<a href="https://bergischerbote.de/tag/kinder/" class="tag-cloud-link tag-link-104 tag-link-position-29" style="font-size: 12px;">Kinder</a>
<a href="https://bergischerbote.de/tag/pop/" class="tag-cloud-link tag-link-2780 tag-link-position-30" style="font-size: 12px;">Pop</a>
<a href="https://bergischerbote.de/tag/flohmarkt/" class="tag-cloud-link tag-link-2855 tag-link-position-31" style="font-size: 12px;">Flohmarkt</a>
<a href="https://bergischerbote.de/tag/soul/" class="tag-cloud-link tag-link-3068 tag-link-position-32" style="font-size: 12px;">Soul</a>
<a href="https://bergischerbote.de/tag/engelskirchen/" class="tag-cloud-link tag-link-103 tag-link-position-33" style="font-size: 12px;">Engelskirchen</a>
<a href="https://bergischerbote.de/tag/mittelalterlicher-markt/" class="tag-cloud-link tag-link-2980 tag-link-position-34" style="font-size: 12px;">Mittelalterlicher Markt</a>
<a href="https://bergischerbote.de/tag/poetry-slam/" class="tag-cloud-link tag-link-969 tag-link-position-35" style="font-size: 12px;">Poetry Slam</a>
<a href="https://bergischerbote.de/tag/wandern/" class="tag-cloud-link tag-link-145 tag-link-position-36" style="font-size: 12px;">Wandern</a>
<a href="https://bergischerbote.de/tag/fluechtlingshilfe/" class="tag-cloud-link tag-link-534 tag-link-position-37" style="font-size: 12px;">Flüchtlingshilfe</a>
<a href="https://bergischerbote.de/tag/odenthal/" class="tag-cloud-link tag-link-203 tag-link-position-38" style="font-size: 12px;">Odenthal</a>
<a href="https://bergischerbote.de/tag/bergischer-loewe/" class="tag-cloud-link tag-link-523 tag-link-position-39" style="font-size: 12px;">Bergischer Löwe</a>
<a href="https://bergischerbote.de/tag/stadtfest/" class="tag-cloud-link tag-link-3141 tag-link-position-40" style="font-size: 12px;">Stadtfest</a>				</div>


		</li>						</ul>					</div>					<div id="footer-bottom">						<p>Copyright © 2015-2016 Verlag am See - Paul Kalkbrenner, powered by Wordpress.</p><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="https://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://bergischerbote.de">Home</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="https://bergischerbote.de/impressum/">Impressum</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://bergischerbote.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>					</div>				</div>			</div>		</div>	</div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='https://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/themes/hottopix_27/js/jquery.elastislide.js,wp-content/themes/hottopix_27/js/scripts.js,wp-content/themes/hottopix_27/js/respond.min.js,wp-content/themes/hottopix_27/js/retina.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function updateContentBB(){  var kopfe = document.getElementsByTagName('h3');  for(var i=0;i<kopfe.length;i++){    if(kopfe[i].hasAttribute('class')){      var cnames = kopfe[i].getAttribute('class').split("-");      if(cnames.length > 2 && cnames[1] == 'widget' && cnames[2] == 'header'){        kopfe[i].setAttribute('class','bb-'+kopfe[i].firstChild.data.split(" ")[0].toLowerCase());      }    }  }}updateContentBB();</script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-72130062-1', 'auto');	ga('set','anonymizeIp',true);	ga('require', 'displayfeatures');	ga('send', 'pageview');</script></body></html>