<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-150x150.jpg" />

<title>Ferienprogramm auf Metabolon &#8211; Bergischer Bote</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://bergischerbote.de/wp-content/themes/hottopix_27/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://bergischerbote.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://bergischerbote.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://bergischerbote.de/feed/atom/" />
<link rel="pingback" href="http://bergischerbote.de/xmlrpc.php" />

<script type='text/javascript' src='http://wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/spcjs.php?id=1'></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Feed" href="http://bergischerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Kommentar-Feed" href="http://bergischerbote.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bergischer Bote &raquo; iCal Feed" href="http://bergischerbote.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Ferienprogramm auf Metabolon Kommentar-Feed" href="http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bergischerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='widget-calendar-pro-style-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css,wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/plugins/theia-post-slider/css/font-theme.css,wp-content/plugins/theia-post-slider/fonts/style.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css,wp-content/themes/hottopix_27/style.css,wp-content/themes/hottopix_27/css/reset.css,wp-content/themes/hottopix_27/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='menufication-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/hottopix_27/css/menufication.css,wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css,wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css,wp-content/plugins/menufication/css/menufication.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://bergischerbote.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bergischerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"http:\/\/www.bergischerbote.de","menuLogo":"","menuText":"Men\u00fc","triggerWidth":"770","addHomeLink":"on","addHomeText":"Startseite","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":"on","direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/menufication/js/jquery.menufication.min.js,wp-content/plugins/menufication/js/menufication-setup.js,wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js,wp-content/plugins/theia-post-slider/js/async.min.js,wp-content/plugins/theia-post-slider/js/hammer.min.js,wp-content/plugins/theia-post-slider/js/tps.js,wp-content/plugins/theia-post-slider/js/main.js,wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='http://bergischerbote.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bergischerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bergischerbote.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ferienspaß auf dem Klosterhof' href='http://bergischerbote.de/2017/07/ferienspass-auf-dem-klosterhof/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://bergischerbote.de/?p=45224' />
<link rel="alternate" type="application/json+oembed" href="http://bergischerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbergischerbote.de%2F2017%2F07%2Fferienprogramm-auf-metabolon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bergischerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbergischerbote.de%2F2017%2F07%2Fferienprogramm-auf-metabolon%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://bergischerbote.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://bergischerbote.de"><link rel="https://theeventscalendar.com" href="http://bergischerbote.de/wp-json/tribe/events/v1/" /><style type='text/css'>
.main-text h1,.sub-text h2 {font-family: 'MetaHeadline', sans-serif;}
.home-widget .cat-dark-text h2,.home-widget .category-light h2 a,.sidebar-small-widget .category-light h2 a,ul.home-carousel li h2,h1.headline,h1.headline-page,.prev-post a,.next-post a,.related-text a,#post-404 h1,.archive-text h2 a,.archive-text-noimg h2 a,ul.widget-buzz li h2 a,.sidebar-widget .category-light h2 a,.footer-widget .category-light h2 a {font-family: 'MetaHeadline', sans-serif;}
#logo-wrapper,#logo-small {height: 95px;}
#main-nav .menu li:hover ul li a {background: #424242;}
#main-nav .menu li:hover ul li a:hover {background: #7a7a7a;}
#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {background: #7a7a7a url(http://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {background-color: #7a7a7a;}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {opacity: 0.8;}
span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {background: #7a7a7a;}
span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {border-top: 3px solid #7a7a7a;}
ol.commentlist {border-bottom: 3px solid #7a7a7a;}
.prev-post,
.next-post {color: #7a7a7a;}
#nav-wrapper {background: #424242 url(http://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
#nav-mobi select {background: #424242 url(http://bergischerbote.de/wp-content/themes/hottopix_27/images/triangle-dark.png) no-repeat right;}
a, a:visited {color: #f09116;}
#wallpaper {background: url() no-repeat 50% 0;}
</style>

<style type="text/css">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</style>

<link rel="icon" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-270x270.png" />
</head>
			

<body class="single single-post postid-45224 single-format-standard tribe-no-js tribe-theme-hottopix_27 tribe-bar-is-disabled">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-headermenu-container"><ul id="menu-headermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8404"><a href="http://bergischerbote.de/events/">Veranstaltungen</a></li>
<li id="menu-item-17537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17537"><a href="http://bergischerbote.de/events/community/hinzufuegen">Veranstaltung eintragen</a></li>
<li id="menu-item-44011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44011"><a href="http://bergischerbote.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://bergischerbote.de/auszeichnungen/">Auszeichnungen</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="http://bergischerbote.de/mediadaten-anfordern/">Mediadaten</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://bergischerbote.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://bergischerbote.de/login">Login</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/bergischer.bote" alt="Facebook" class="fb-but" target="_blank"></a></li>
																																																<li><a href="http://www.youtube.com/user/BergischerBote" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://bergischerbote.de/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-wrapper">
				<div id="ad-970">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="26c750f90c17a05cd42ef9f320324163"></ins>
<script async src="//wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/asyncjs.php"></script>				</div><!--ad-970-->
			</div><!--leader-wrapper-->
						<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
<div class="bblogo">
<a itemprop="url" href="http://bergischerbote.de"><img itemprop="logo_a" src="http://bergischerbote.de/wp-content/themes/hottopix_27/images/logo.png" alt="Bergischer Bote"/></a>
<span style="float:right">
<a itemprop="url" href="http://bergischerbote.de"><img itemprop="logo_a" src="http://bergischerbote.de/wp-content/themes/hottopix_27/images/logo_b.png" alt="Bergischer Bote"/></a>
</span></div>
			</div>
					</div>
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://bergischerbote.de/category/bb/titel/">Titel</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-502"><a href="http://bergischerbote.de/category/bb/ausgehen/">Ausgehen</a>
<ul class="sub-menu">
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="http://bergischerbote.de/category/ausflugstipps/">Ausflugstipps</a></li>
	<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://bergischerbote.de/events/monat/">Veranstaltungskalender</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://bergischerbote.de/category/bb/ausgehen/bon-appetit/">Bon Appetit</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="http://bergischerbote.de/veranstaltungsorte/">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="http://bergischerbote.de/category/bb/regional/">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="http://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a>
	<ul class="sub-menu">
		<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="http://bergischerbote.de/category/bb/regional/oberberg/bergneustadt/">Bergneustadt</a></li>
		<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="http://bergischerbote.de/category/bb/regional/oberberg/engelskirchen/">Engelskirchen</a></li>
		<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="http://bergischerbote.de/category/bb/regional/oberberg/gummersbach/">Gummersbach</a></li>
		<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="http://bergischerbote.de/category/bb/regional/oberberg/hueckeswagen/">Hückeswagen</a></li>
		<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4404"><a href="http://bergischerbote.de/category/bb/regional/oberberg/lindlar/">Lindlar</a></li>
		<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4407"><a href="http://bergischerbote.de/category/bb/regional/oberberg/nuembrecht/">Nümbrecht</a></li>
		<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="http://bergischerbote.de/category/bb/regional/oberberg/radevormwald/">Radevormwald</a></li>
		<li id="menu-item-4412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4412"><a href="http://bergischerbote.de/category/bb/regional/oberberg/waldbroel/">Waldbröl</a></li>
		<li id="menu-item-4413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4413"><a href="http://bergischerbote.de/category/bb/regional/oberberg/wiehl/">Wiehl</a></li>
		<li id="menu-item-4414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4414"><a href="http://bergischerbote.de/category/bb/regional/oberberg/wipperfuerth/">Wipperfürth</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/">Rhein-Berg</a>
	<ul class="sub-menu">
		<li id="menu-item-4419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4419"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/bergisch-gladbach/">Bergisch Gladbach</a></li>
		<li id="menu-item-4420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4420"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/burscheid/">Burscheid</a></li>
		<li id="menu-item-4421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4421"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/kuerten/">Kürten</a></li>
		<li id="menu-item-4422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4422"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/leichlingen/">Leichlingen</a></li>
		<li id="menu-item-4423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4423"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/odenthal/">Odenthal</a></li>
		<li id="menu-item-4424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4424"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/overath/">Overath</a></li>
		<li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/roesrath/">Rösrath</a></li>
		<li id="menu-item-4415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4415"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/wermelskirchen/">Wermelskirchen</a></li>
	</ul>
</li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://bergischerbote.de/category/bb/regional/remscheid/">Remscheid</a></li>
	<li id="menu-item-4910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910"><a href="http://bergischerbote.de/category/bb/regional/bands-aus-der-region/">Bands aus der Region</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-515"><a href="http://bergischerbote.de/category/bb/fitness/">Fit &#038; Aktiv</a>
<ul class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="http://bergischerbote.de/category/bb/fitness/sport/">Sport</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="http://bergischerbote.de/category/bb/fitness/wandern/">Wandern &#038; Radfahren</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="http://bergischerbote.de/category/bb/fitness/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://bergischerbote.de/category/bb/fitness/tiere/">Tiere</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519"><a href="http://bergischerbote.de/category/bb/haus-garten/">Haus &#038; Garten</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://bergischerbote.de/category/bb/haus-garten/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://bergischerbote.de/category/bb/haus-garten/gruene-seiten/">Grüne Seiten</a></li>
	<li id="menu-item-4391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4391"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/">Profis aus der Region</a>
	<ul class="sub-menu">
		<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/haus/">Haus</a></li>
		<li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6148"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/garten/">Garten</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6181"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/immobilien/">Immobilien</a></li>
		<li id="menu-item-6146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6146"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/baustoffe/">Baustoffe</a></li>
		<li id="menu-item-6147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6147"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/entsorgung/">Entsorgung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2875"><a href="http://bergischerbote.de/category/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="http://bergischerbote.de/category/panorama/motor/">Motor</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://bergischerbote.de/category/panorama/menschen/">Menschen</a></li>
	<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="http://bergischerbote.de/category/panorama/karneval/">Karneval</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="http://bergischerbote.de/category/panorama/fotoserien/">Fotoserien</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://bergischerbote.de/category/bb/kolumne/">Kolumne</a></li>
</div></ul></div>			</div>
			<div id="main-search">
				<form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form>			</div>
		</div><div class="clearfix"></div>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://bergischerbote.de">Home</a> / <a href="http://bergischerbote.de/category/bb/">Bergischer Bote</a> / <a href="http://bergischerbote.de/category/bb/regional/">Regional</a> / <a href="http://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a> / <a href="http://bergischerbote.de/category/bb/regional/oberberg/lindlar/">Lindlar</a> / <span class="current">Ferienprogramm auf Metabolon</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Ferienprogramm auf Metabolon</h1>
			<span class="post-byline">Von <a href="http://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> am 18. Juli 2017</span>		</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-45224 post type-post status-publish format-standard has-post-thumbnail hentry category-lindlar tag-lindlar tag-metabolon">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="metabolon" srcset="http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															<div id="tps_slideContainer_45224" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><span class="ortsmarke" style="font-weight: bold; text-transform: uppercase;">Lindlar</span> Am Mittwoch, 19. Juli startet das diesjährige Sommerferienprogramm auf Metabolon in Lindlar. Bis zum 16. August sind fünf Veranstaltungen geplant. Alle Angebote sind kostenfrei. Sie beginnen immer um 9 Uhr und enden um 13 Uhr.</p>
<p>Los geht es mit „Energie erleben und verstehen“ für Kinder von sieben bis zwölf Jahren am 19. Juli. An die gleiche Altersgruppe wendet sich &#8222;Erneuerbare Energien&#8220; am 26. Juli. „Experimente und Aktionen rund um das Element Wasser“ für Fünf- bis Zehnjährige stehen am 2. August auf dem Programm. Am 9. August heißt es „Nachhaltigkeit: Planet Erde &#8211; Eine Welt der Wunder“ für Kinder zwischen sechs und elf Jahren. Und den Abschluss bildet „Bewegung und Aktion: Spiel, Sport und Spaß auf :metabolon“ für Kinder von sechs bis elf Jahren am 16. August.</p>
<p>Infos auf der<a href="http://www.metabolon.de/metabolon/" target="_blank"> Website</a>. Anmeldung über den Bergischen Abfallwirtschaftsverband, <a href="mailto: mda@bavmail.de">Monika Daniel</a>.</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_45224","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} von %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Vorherige","nextText":"N&auml;chste","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/bergischerbote.de\/2017\/07\/ferienprogramm-auf-metabolon\/","postId":45224,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/bergischerbote.de\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>										<!-- SOCIAL START -->
							<div class="social-sharing-top">
					
	<div class="share-count">
			</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/&t=Ferienprogramm auf Metabolon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Ferienprogramm auf Metabolon -&url=http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/&media=http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-620x400.jpg&description=Ferienprogramm auf Metabolon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Teilen</p></div></a>
					<a href="http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/#respond"><div class="social-comments"><p>Keine Kommentare</p></div></a>
				</div><!--social-sharing-top-->
			<!-- SOCIAL END -->
				</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='http://0.gravatar.com/avatar/966c945721b257ac8deaea2cd3bd4759?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/966c945721b257ac8deaea2cd3bd4759?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
						Sven Schlickowey ist der leitende Redakteur beim Bergischen Boten. Geboren in Wipperfürth und aufgewachsen in Hückeswagen absolvierte er seine Ausbildung beim Remscheider General-Anzeiger, der Westdeutschen Zeitung, der dpa und beim WDR. Sven Schlickowey ist verheiratet und lebt mit Frau und zwei Kindern in Hückeswagen, er ist Fan des VfL Gummersbach, mag gutes Essen, schräge Bücher (z.B. Christopher Moore, Jim Knipfel) und natürlich alles, was mit Star Wars zu tun hat.					</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Relevante Objekte</span><a href="http://bergischerbote.de/tag/lindlar/" rel="tag">Lindlar</a><a href="http://bergischerbote.de/tag/metabolon/" rel="tag">metabolon</a>				</div><!--post-tags-->
			</div><!--post-area-->
			<div id="comments">
			
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Hinterlasse einen Kommentar</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/ferienprogramm-auf-metabolon/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://bergischerbote.de/wp-login.php?redirect_to=http%3A%2F%2Fbergischerbote.de%2F2017%2F07%2Fferienprogramm-auf-metabolon%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_1607808"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_1607808']);
 </script>
</div>		</div><!-- #respond -->
		
</div><!--comments-->						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Vorheriger Artikel <a href="http://bergischerbote.de/2017/07/partnerschaftlich-an-einem-tisch/" rel="prev">Partnerschaftlich an einem Tisch</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Sie m&ouml;gen vielleicht auch…</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2017/07/partnerschaftlich-an-einem-tisch/" rel="bookmark" title="Partnerschaftlich an einem Tisch"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2017/07/Nahles-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Oliver Flohr, allgemeiner Vertreter des Bürgermeisters und Leiter Personal und Organisation, li., und Jens Schneider Sachbearbeiter, Fachbereich Personal und Organisation, bekommen die Urkunde von Ministerin Andrea Nahles." srcset="http://bergischerbote.de/wp-content/uploads/2017/07/Nahles-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/Nahles-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/07/Nahles-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2017/07/partnerschaftlich-an-einem-tisch/" class="main-headline">Partnerschaftlich an einem Tisch</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2017/07/premiere-im-berliner-ensemble/" rel="bookmark" title="Premiere im Berliner Ensemble"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2017/02/Babylon-Berlin_Key-Visual-300x194.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Babylon Berlin" srcset="http://bergischerbote.de/wp-content/uploads/2017/02/Babylon-Berlin_Key-Visual-300x194.jpeg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/Babylon-Berlin_Key-Visual-620x400.jpeg 620w, http://bergischerbote.de/wp-content/uploads/2017/02/Babylon-Berlin_Key-Visual-85x54.jpeg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2017/07/premiere-im-berliner-ensemble/" class="main-headline">Premiere im Berliner Ensemble</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2017/07/vom-moped-bis-zum-clinomobil/" rel="bookmark" title="Vom Moped bis zum Clinomobil"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2017/07/clinomobil-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Das Clinomobil von 1957 bei einer Präsentation im LVR-Freilichtmuseum Lindlar." srcset="http://bergischerbote.de/wp-content/uploads/2017/07/clinomobil-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/clinomobil-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/07/clinomobil-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2017/07/vom-moped-bis-zum-clinomobil/" class="main-headline">Vom Moped bis zum Clinomobil</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Werbeanzeige</h3>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="26c750f90c17a05cd42ef9f320324163"></ins>
<script async src="//wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/asyncjs.php"></script>			</div><!--widget-ad-->

		</li><li id="tribe-events-adv-list-widget-2" class="sidebar-widget tribe-events-adv-list-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Veranstaltungstipps</h3></span>
		<!-- Event  -->
		<div class="type-tribe_events post-42807 tribe-clearfix tribe-events-category-ausstellung">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://bergischerbote.de/event/kunstausstellung-durch-raum-und-zeit/" rel="bookmark">Kunstausstellung „Durch Raum und Zeit&#8220;</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">2. Juli</span> - <span class="tribe-event-date-end">23. Juli</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-42648 tribe-clearfix tribe-events-category-konzert tribe-events-venue-6440">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://bergischerbote.de/event/klavierfestival/" rel="bookmark">Klavierfestival</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">16. Juli</span> - <span class="tribe-event-date-end">28. Juli</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/kulturzentrum-lindlar/" title="Kulturzentrum Lindlar">Kulturzentrum Lindlar</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Lindlar</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-42831 tribe-clearfix tribe-events-category-konzert tribe-events-venue-11168">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://bergischerbote.de/event/sommerkonzerte-st-marien-kuerten/" rel="bookmark">Sommerkonzerte St. Marien Kürten</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">17. Juli</span> - <span class="tribe-event-date-end">20. Juli</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/pfarrkirche-st-nikolaus-biesfeld/" title="Pfarrkirche St. Nikolaus Dürscheid">Pfarrkirche St. Nikolaus Dürscheid</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Kürten</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-41099 tribe-clearfix tribe-events-category-ausstellung tribe-events-venue-1961">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://bergischerbote.de/event/freunde-treffen-sich-revisted/2017-07-19/" rel="bookmark">Freunde treffen sich &#8211; Revisited: Wolfgang Niedecken, Manfred Boecker, Rainer Gross</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">19. Juli</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/kunstmuseum-villa-zanders/" title="Kunstmuseum Villa Zanders">Kunstmuseum Villa Zanders</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Bergisch Gladbach</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-42981 tribe-clearfix tribe-events-category-sonstiges tribe-events-venue-26201">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://bergischerbote.de/event/mittwochs-kneipe-2/2017-07-19/" rel="bookmark">Mittwochs Kneipe</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">19. Juli</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/ajz-bahndamm-wermelskirchen/" title="Ajz Bahndamm Wermelskirchen">Ajz Bahndamm Wermelskirchen</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Wermelskirchen</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-42080 tribe-clearfix tribe-events-category-kinder tribe-events-venue-22310">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://bergischerbote.de/event/sommer-ferienprogramm-auf-dem-krewelshof/2017-07-19/" rel="bookmark">Sommer-Ferienprogramm auf dem Krewelshof</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">19. Juli, 8:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/krewelshof/" title="Krewelshof">Krewelshof</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Lohmar</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-43698 tribe-clearfix tribe-events-category-kinder tribe-events-venue-8271">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://bergischerbote.de/event/sommerferienprogramm-metabolon/2017-07-19/" rel="bookmark">Sommerferienprogramm Metabolon</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">19. Juli, 9:00</span> - <span class="tribe-event-time">13:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/bergisches-energiekompetenzzentrum-metabolon/" title="Metabolon">Metabolon</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Lindlar</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://bergischerbote.de/events/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</li><script type="application/ld+json">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</script><li id="ht_catdark_widget-4" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Regional</h3></span>					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/">
															<img width="620" height="400" src="http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="metabolon" srcset="http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/metabolon-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">Von Sven Schlickowey</span>
								<h2>Ferienprogramm auf Metabolon</h2>
								<p>Lindlar Am Mittwoch, 19. Juli startet das diesjährige Sommerferienprogramm auf Metabolon in Lindlar. Bis zum 16. August sind fünf Veranstaltungen geplant. Alle Angebote sind kostenfrei. Sie beginnen immer um...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://bergischerbote.de/2017/07/ferienspass-auf-dem-klosterhof/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/07/17-07-low-foto-ferienprogramm-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Auf dem Klosterhof leben auch Bergschafe. Mit ihnen (&quot;Vom Schaf zum Schal&quot;) startet am 24. Juli der Ferienspaß." srcset="http://bergischerbote.de/wp-content/uploads/2017/07/17-07-low-foto-ferienprogramm-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/07/17-07-low-foto-ferienprogramm-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/17-07-low-foto-ferienprogramm-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 17. Juli 2017</span>
									<p><a href="http://bergischerbote.de/2017/07/ferienspass-auf-dem-klosterhof/"><span class="widortsmarke">Gummersbach</span><br>Ferienspaß auf dem Klosterhof</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/07/seit-20-jahren-babyfreundlich/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/07/VPH-babyfreundlich_MG_9964-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="VPH babyfreundlich_MG_9964" srcset="http://bergischerbote.de/wp-content/uploads/2017/07/VPH-babyfreundlich_MG_9964-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/07/VPH-babyfreundlich_MG_9964-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/VPH-babyfreundlich_MG_9964-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 16. Juli 2017</span>
									<p><a href="http://bergischerbote.de/2017/07/seit-20-jahren-babyfreundlich/"><span class="widortsmarke">Bergisch Gladbach</span><br>Seit 20 Jahren babyfreundlich</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/07/auch-burscheid-faehrt-elektrsich/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/07/elektrotanke-burscheid-Quelle-Belkaw-Hagemeyer-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Belkaw-Geschäftsführer Klaus Henninger und Bürgermeister Stefan Caplan vor der E-Tanke am Rathaus." srcset="http://bergischerbote.de/wp-content/uploads/2017/07/elektrotanke-burscheid-Quelle-Belkaw-Hagemeyer-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/07/elektrotanke-burscheid-Quelle-Belkaw-Hagemeyer-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/elektrotanke-burscheid-Quelle-Belkaw-Hagemeyer-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 15. Juli 2017</span>
									<p><a href="http://bergischerbote.de/2017/07/auch-burscheid-faehrt-elektrsich/"><span class="widortsmarke">Burscheid</span><br>Auch Burscheid fährt elektrisch</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/07/rein-ins-maisfeld/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/07/Maislabyrinth2016_2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="DCIM100MEDIADJI_0033.JPG" srcset="http://bergischerbote.de/wp-content/uploads/2017/07/Maislabyrinth2016_2-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/07/Maislabyrinth2016_2-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/Maislabyrinth2016_2-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 14. Juli 2017</span>
									<p><a href="http://bergischerbote.de/2017/07/rein-ins-maisfeld/"><span class="widortsmarke">Lohmar</span><br>Rein ins Maisfeld</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/07/tag-der-pferdezucht/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/07/Stuten-und-Fohlenschau-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Die Mini-Shetlandponys gehören zu den Höhepunkten der Schau." srcset="http://bergischerbote.de/wp-content/uploads/2017/07/Stuten-und-Fohlenschau-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/07/Stuten-und-Fohlenschau-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/07/Stuten-und-Fohlenschau-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 14. Juli 2017</span>
									<p><a href="http://bergischerbote.de/2017/07/tag-der-pferdezucht/"><span class="widortsmarke">Bergisch Gladbach</span><br>Tag der Pferdezucht</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>		<li id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Neueste Beiträge</h3></span>		<ul>
					<li>
				<a href="http://bergischerbote.de/2017/07/ferienprogramm-auf-metabolon/">Ferienprogramm auf Metabolon</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/07/ferienspass-auf-dem-klosterhof/">Ferienspaß auf dem Klosterhof</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/07/seit-20-jahren-babyfreundlich/">Seit 20 Jahren babyfreundlich</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/07/auch-burscheid-faehrt-elektrsich/">Auch Burscheid fährt elektrisch</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/07/rein-ins-maisfeld/">Rein ins Maisfeld</a>
						</li>
				</ul>
		</li>			</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">					<div id="footer-top">						<ul>							<li class="footer-widget"><h3 class="footer-widget-header">Johann Wolfgang von Goethe:</h3>			<div class="textwidget"><p>"Man muß das Wahre immer wiederholen, weil auch der Irrtum um uns immer wieder gepredigt wird, und zwar nicht von Einzelnen, sondern von der Masse in Zeitungen und Enzyklopädien, auf Schulen und Universitäten."</p>
</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Schlagwörter</h3>
				<div class="tag-cloud">
				<a href='http://bergischerbote.de/tag/bergisch-gladbach/' class='tag-link-46 tag-link-position-1' title='208 Themen' style='font-size: 12px;'>Bergisch Gladbach</a>
<a href='http://bergischerbote.de/tag/remscheid/' class='tag-link-165 tag-link-position-2' title='184 Themen' style='font-size: 12px;'>Remscheid</a>
<a href='http://bergischerbote.de/tag/fluechtlinge/' class='tag-link-562 tag-link-position-3' title='147 Themen' style='font-size: 12px;'>Flüchtlinge</a>
<a href='http://bergischerbote.de/tag/wipperfuerth/' class='tag-link-79 tag-link-position-4' title='123 Themen' style='font-size: 12px;'>Wipperfürth</a>
<a href='http://bergischerbote.de/tag/roentgenmuseum/' class='tag-link-4434 tag-link-position-5' title='122 Themen' style='font-size: 12px;'>Röntgenmuseum</a>
<a href='http://bergischerbote.de/tag/sonderausstellung/' class='tag-link-3609 tag-link-position-6' title='122 Themen' style='font-size: 12px;'>Sonderausstellung</a>
<a href='http://bergischerbote.de/tag/kuerten/' class='tag-link-49 tag-link-position-7' title='112 Themen' style='font-size: 12px;'>Kürten</a>
<a href='http://bergischerbote.de/tag/gummersbach/' class='tag-link-59 tag-link-position-8' title='109 Themen' style='font-size: 12px;'>Gummersbach</a>
<a href='http://bergischerbote.de/tag/wolfgang-niedecken/' class='tag-link-4425 tag-link-position-9' title='103 Themen' style='font-size: 12px;'>Wolfgang Niedecken</a>
<a href='http://bergischerbote.de/tag/rainer-gross/' class='tag-link-4801 tag-link-position-10' title='102 Themen' style='font-size: 12px;'>Rainer Gross</a>
<a href='http://bergischerbote.de/tag/manfred-boecker/' class='tag-link-4800 tag-link-position-11' title='102 Themen' style='font-size: 12px;'>Manfred Boecker</a>
<a href='http://bergischerbote.de/tag/lindlar/' class='tag-link-54 tag-link-position-12' title='100 Themen' style='font-size: 12px;'>Lindlar</a>
<a href='http://bergischerbote.de/tag/comedy/' class='tag-link-86 tag-link-position-13' title='90 Themen' style='font-size: 12px;'>Comedy</a>
<a href='http://bergischerbote.de/tag/kabarett/' class='tag-link-2719 tag-link-position-14' title='88 Themen' style='font-size: 12px;'>Kabarett</a>
<a href='http://bergischerbote.de/tag/kunstmuseum-villa-zanders/' class='tag-link-381 tag-link-position-15' title='86 Themen' style='font-size: 12px;'>Kunstmuseum Villa Zanders</a>
<a href='http://bergischerbote.de/tag/kennenlernen/' class='tag-link-3496 tag-link-position-16' title='83 Themen' style='font-size: 12px;'>Kennenlernen</a>
<a href='http://bergischerbote.de/tag/fluechtlingshilfe/' class='tag-link-534 tag-link-position-17' title='79 Themen' style='font-size: 12px;'>Flüchtlingshilfe</a>
<a href='http://bergischerbote.de/tag/konzert/' class='tag-link-3351 tag-link-position-18' title='79 Themen' style='font-size: 12px;'>Konzert</a>
<a href='http://bergischerbote.de/tag/burscheid/' class='tag-link-425 tag-link-position-19' title='73 Themen' style='font-size: 12px;'>Burscheid</a>
<a href='http://bergischerbote.de/tag/weihnachtsmarkt/' class='tag-link-2082 tag-link-position-20' title='72 Themen' style='font-size: 12px;'>Weihnachtsmarkt</a>
<a href='http://bergischerbote.de/tag/hueckeswagen/' class='tag-link-326 tag-link-position-21' title='70 Themen' style='font-size: 12px;'>Hückeswagen</a>
<a href='http://bergischerbote.de/tag/kinder/' class='tag-link-104 tag-link-position-22' title='60 Themen' style='font-size: 12px;'>Kinder</a>
<a href='http://bergischerbote.de/tag/klassik/' class='tag-link-82 tag-link-position-23' title='58 Themen' style='font-size: 12px;'>Klassik</a>
<a href='http://bergischerbote.de/tag/leichlingen/' class='tag-link-863 tag-link-position-24' title='57 Themen' style='font-size: 12px;'>Leichlingen</a>
<a href='http://bergischerbote.de/tag/karneval/' class='tag-link-84 tag-link-position-25' title='55 Themen' style='font-size: 12px;'>Karneval</a>
<a href='http://bergischerbote.de/tag/ehrenamt/' class='tag-link-817 tag-link-position-26' title='53 Themen' style='font-size: 12px;'>Ehrenamt</a>
<a href='http://bergischerbote.de/tag/wiehl/' class='tag-link-62 tag-link-position-27' title='52 Themen' style='font-size: 12px;'>Wiehl</a>
<a href='http://bergischerbote.de/tag/wandern/' class='tag-link-145 tag-link-position-28' title='52 Themen' style='font-size: 12px;'>Wandern</a>
<a href='http://bergischerbote.de/tag/schuetzenfest/' class='tag-link-349 tag-link-position-29' title='49 Themen' style='font-size: 12px;'>Schützenfest</a>
<a href='http://bergischerbote.de/tag/jazz/' class='tag-link-1877 tag-link-position-30' title='48 Themen' style='font-size: 12px;'>Jazz</a>
<a href='http://bergischerbote.de/tag/roesrath/' class='tag-link-284 tag-link-position-31' title='47 Themen' style='font-size: 12px;'>Rösrath</a>
<a href='http://bergischerbote.de/tag/flohmarkt/' class='tag-link-2855 tag-link-position-32' title='46 Themen' style='font-size: 12px;'>Flohmarkt</a>
<a href='http://bergischerbote.de/tag/overath/' class='tag-link-290 tag-link-position-33' title='45 Themen' style='font-size: 12px;'>Overath</a>
<a href='http://bergischerbote.de/tag/biesfeld/' class='tag-link-196 tag-link-position-34' title='44 Themen' style='font-size: 12px;'>Biesfeld</a>
<a href='http://bergischerbote.de/tag/stadtfest/' class='tag-link-3141 tag-link-position-35' title='43 Themen' style='font-size: 12px;'>Stadtfest</a>
<a href='http://bergischerbote.de/tag/poetry-slam/' class='tag-link-969 tag-link-position-36' title='41 Themen' style='font-size: 12px;'>Poetry Slam</a>
<a href='http://bergischerbote.de/tag/nuembrecht/' class='tag-link-97 tag-link-position-37' title='41 Themen' style='font-size: 12px;'>Nümbrecht</a>
<a href='http://bergischerbote.de/tag/waldbroel/' class='tag-link-56 tag-link-position-38' title='41 Themen' style='font-size: 12px;'>Waldbröl</a>
<a href='http://bergischerbote.de/tag/bergneustadt/' class='tag-link-168 tag-link-position-39' title='39 Themen' style='font-size: 12px;'>Bergneustadt</a>
<a href='http://bergischerbote.de/tag/wermelskirchen/' class='tag-link-122 tag-link-position-40' title='39 Themen' style='font-size: 12px;'>Wermelskirchen</a>				</div>


		</li>						</ul>					</div>					<div id="footer-bottom">						<p>Copyright © 2015-2016 Verlag am See - Paul Kalkbrenner, powered by Wordpress.</p><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://bergischerbote.de">Home</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://bergischerbote.de/impressum/">Impressum</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="http://bergischerbote.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>					</div>				</div>			</div>		</div>	</div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/themes/hottopix_27/js/jquery.elastislide.js,wp-content/themes/hottopix_27/js/scripts.js,wp-content/themes/hottopix_27/js/respond.min.js,wp-content/themes/hottopix_27/js/retina.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function updateContentBB(){  var kopfe = document.getElementsByTagName('h3');  for(var i=0;i<kopfe.length;i++){    if(kopfe[i].hasAttribute('class')){      var cnames = kopfe[i].getAttribute('class').split("-");      if(cnames.length > 2 && cnames[1] == 'widget' && cnames[2] == 'header'){        kopfe[i].setAttribute('class','bb-'+kopfe[i].firstChild.data.split(" ")[0].toLowerCase());      }    }  }}updateContentBB();</script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-72130062-1', 'auto');	ga('set','anonymizeIp',true);	ga('require', 'displayfeatures');	ga('send', 'pageview');</script></body></html>