<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-150x150.jpg" />

<title>Preis für Finanzielle Bildung: Jetzt abstimmen &#8211; Bergischer Bote</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://bergischerbote.de/wp-content/themes/hottopix_27/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://bergischerbote.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://bergischerbote.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://bergischerbote.de/feed/atom/" />
<link rel="pingback" href="http://bergischerbote.de/xmlrpc.php" />

<script type='text/javascript' src='http://wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/spcjs.php?id=1'></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Feed" href="http://bergischerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Kommentar-Feed" href="http://bergischerbote.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bergischer Bote &raquo; iCal Feed" href="http://bergischerbote.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Preis für Finanzielle Bildung: Jetzt abstimmen Kommentar-Feed" href="http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bergischerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css,wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css,wp-content/plugins/theia-post-slider/css/font-theme.css,wp-content/plugins/theia-post-slider/fonts/style.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css,wp-content/themes/hottopix_27/style.css,wp-content/themes/hottopix_27/css/reset.css,wp-content/themes/hottopix_27/css/media-queries.css,wp-content/themes/hottopix_27/css/menufication.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='cleverness_todo_list_frontend-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css,wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css,wp-content/plugins/menufication/css/menufication.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bergischerbote.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bergischerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"http:\/\/www.bergischerbote.de","menuLogo":"","menuText":"Men\u00fc","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":" theiaPostSlider.changeSlide","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"1","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/menufication/js/jquery.menufication.min.js,wp-content/plugins/menufication/js/menufication-setup.js,wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js,wp-content/plugins/responsive-lightbox/js/front.js,wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js,wp-content/plugins/theia-post-slider/js/async.min.js,wp-content/plugins/theia-post-slider/js/hammer.min.js,wp-content/plugins/theia-post-slider/js/tps.js,wp-content/plugins/theia-post-slider/js/main.js,wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='http://bergischerbote.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bergischerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bergischerbote.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Remscheider DOC: Baugenehmigung erteilt' href='http://bergischerbote.de/2017/04/remscheider-doc-baugenehmigung-erteilt/' />
<link rel='next' title='Reichshof feiert 850. Geburtstag' href='http://bergischerbote.de/2017/04/reichshof-feiert-850-geburtstag/' />
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://bergischerbote.de/?p=33787' />
<link rel="alternate" type="application/json+oembed" href="http://bergischerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbergischerbote.de%2F2017%2F04%2Fpreis-fuer-finanzielle-bildung-jetzt-abstimmen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bergischerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbergischerbote.de%2F2017%2F04%2Fpreis-fuer-finanzielle-bildung-jetzt-abstimmen%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://bergischerbote.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		<style type='text/css'>
.main-text h1,.sub-text h2 {font-family: 'MetaHeadline', sans-serif;}
.home-widget .cat-dark-text h2,.home-widget .category-light h2 a,.sidebar-small-widget .category-light h2 a,ul.home-carousel li h2,h1.headline,h1.headline-page,.prev-post a,.next-post a,.related-text a,#post-404 h1,.archive-text h2 a,.archive-text-noimg h2 a,ul.widget-buzz li h2 a,.sidebar-widget .category-light h2 a,.footer-widget .category-light h2 a {font-family: 'MetaHeadline', sans-serif;}
#logo-wrapper,#logo-small {height: 95px;}
#main-nav .menu li:hover ul li a {background: #424242;}
#main-nav .menu li:hover ul li a:hover {background: #7a7a7a;}
#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {background: #7a7a7a url(http://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {background-color: #7a7a7a;}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {opacity: 0.8;}
span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {background: #7a7a7a;}
span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {border-top: 3px solid #7a7a7a;}
ol.commentlist {border-bottom: 3px solid #7a7a7a;}
.prev-post,
.next-post {color: #7a7a7a;}
#nav-wrapper {background: #424242 url(http://bergischerbote.de/wp-content/themes/hottopix_27/images/menu-fade.png) repeat-x bottom;}
#nav-mobi select {background: #424242 url(http://bergischerbote.de/wp-content/themes/hottopix_27/images/triangle-dark.png) no-repeat right;}
a, a:visited {color: #f09116;}
#wallpaper {background: url() no-repeat 50% 0;}
</style>

<style type="text/css">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</style>

<link rel="icon" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-270x270.png" />
</head>
			

<body class="single single-post postid-33787 single-format-standard">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-headermenu-container"><ul id="menu-headermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8404"><a href="http://bergischerbote.de/events/">Veranstaltungskalender</a></li>
<li id="menu-item-17537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17537"><a href="http://bergischerbote.de/events/community/add">Veranstaltung eintragen</a></li>
<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://bergischerbote.de/auszeichnungen/">Auszeichnungen</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="http://bergischerbote.de/mediadaten-anfordern/">Mediadaten anfordern</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://bergischerbote.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://bergischerbote.de/login">Login</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/bergischer.bote" alt="Facebook" class="fb-but" target="_blank"></a></li>
																																																<li><a href="http://www.youtube.com/user/BergischerBote" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://bergischerbote.de/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-wrapper">
				<div id="ad-970">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="26c750f90c17a05cd42ef9f320324163"></ins>
<script async src="//wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/asyncjs.php"></script>				</div><!--ad-970-->
			</div><!--leader-wrapper-->
						<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
<div class="bblogo">
<a itemprop="url" href="http://bergischerbote.de"><img itemprop="logo_a" src="http://bergischerbote.de/wp-content/themes/hottopix_27/images/logo.png" alt="Bergischer Bote"/></a>
<span style="float:right">
<a itemprop="url" href="http://bergischerbote.de"><img itemprop="logo_a" src="http://bergischerbote.de/wp-content/themes/hottopix_27/images/logo_b.png" alt="Bergischer Bote"/></a>
</span></div>
			</div>
					</div>
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://bergischerbote.de/category/bb/titel/">Titel</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-502"><a href="http://bergischerbote.de/category/bb/ausgehen/">Ausgehen</a>
<ul class="sub-menu">
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="http://bergischerbote.de/category/ausflugstipps/">Ausflugstipps</a></li>
	<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://bergischerbote.de/events/monat/">Veranstaltungskalender</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://bergischerbote.de/category/bb/ausgehen/bon-appetit/">Bon Appetit</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="http://bergischerbote.de/veranstaltungsorte/">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="http://bergischerbote.de/category/bb/regional/">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="http://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a>
	<ul class="sub-menu">
		<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="http://bergischerbote.de/category/bb/regional/oberberg/bergneustadt/">Bergneustadt</a></li>
		<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="http://bergischerbote.de/category/bb/regional/oberberg/engelskirchen/">Engelskirchen</a></li>
		<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="http://bergischerbote.de/category/bb/regional/oberberg/gummersbach/">Gummersbach</a></li>
		<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="http://bergischerbote.de/category/bb/regional/oberberg/hueckeswagen/">Hückeswagen</a></li>
		<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4404"><a href="http://bergischerbote.de/category/bb/regional/oberberg/lindlar/">Lindlar</a></li>
		<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4407"><a href="http://bergischerbote.de/category/bb/regional/oberberg/nuembrecht/">Nümbrecht</a></li>
		<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="http://bergischerbote.de/category/bb/regional/oberberg/radevormwald/">Radevormwald</a></li>
		<li id="menu-item-4412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4412"><a href="http://bergischerbote.de/category/bb/regional/oberberg/waldbroel/">Waldbröl</a></li>
		<li id="menu-item-4413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4413"><a href="http://bergischerbote.de/category/bb/regional/oberberg/wiehl/">Wiehl</a></li>
		<li id="menu-item-4414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4414"><a href="http://bergischerbote.de/category/bb/regional/oberberg/wipperfuerth/">Wipperfürth</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/">Rhein-Berg</a>
	<ul class="sub-menu">
		<li id="menu-item-4419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4419"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/bergisch-gladbach/">Bergisch Gladbach</a></li>
		<li id="menu-item-4420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4420"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/burscheid/">Burscheid</a></li>
		<li id="menu-item-4421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4421"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/kuerten/">Kürten</a></li>
		<li id="menu-item-4422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4422"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/leichlingen/">Leichlingen</a></li>
		<li id="menu-item-4423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4423"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/odenthal/">Odenthal</a></li>
		<li id="menu-item-4424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4424"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/overath/">Overath</a></li>
		<li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/roesrath/">Rösrath</a></li>
		<li id="menu-item-4415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4415"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/wermelskirchen/">Wermelskirchen</a></li>
	</ul>
</li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://bergischerbote.de/category/bb/regional/remscheid/">Remscheid</a></li>
	<li id="menu-item-4910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910"><a href="http://bergischerbote.de/category/bb/regional/bands-aus-der-region/">Bands aus der Region</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-515"><a href="http://bergischerbote.de/category/bb/fitness/">Fit &#038; Aktiv</a>
<ul class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="http://bergischerbote.de/category/bb/fitness/sport/">Sport</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="http://bergischerbote.de/category/bb/fitness/wandern/">Wandern &#038; Radfahren</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="http://bergischerbote.de/category/bb/fitness/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://bergischerbote.de/category/bb/fitness/tiere/">Tiere</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519"><a href="http://bergischerbote.de/category/bb/haus-garten/">Haus &#038; Garten</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://bergischerbote.de/category/bb/haus-garten/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://bergischerbote.de/category/bb/haus-garten/gruene-seiten/">Grüne Seiten</a></li>
	<li id="menu-item-4391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4391"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/">Profis aus der Region</a>
	<ul class="sub-menu">
		<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/haus/">Haus</a></li>
		<li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6148"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/garten/">Garten</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6181"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/immobilien/">Immobilien</a></li>
		<li id="menu-item-6146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6146"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/baustoffe/">Baustoffe</a></li>
		<li id="menu-item-6147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6147"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/entsorgung/">Entsorgung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2875"><a href="http://bergischerbote.de/category/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="http://bergischerbote.de/category/panorama/motor/">Motor</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://bergischerbote.de/category/panorama/menschen/">Menschen</a></li>
	<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="http://bergischerbote.de/category/panorama/karneval/">Karneval</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="http://bergischerbote.de/category/panorama/fotoserien/">Fotoserien</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://bergischerbote.de/category/bb/kolumne/">Kolumne</a></li>
</div></ul></div>			</div>
			<div id="main-search">
				<form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form>			</div>
		</div><div class="clearfix"></div>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://bergischerbote.de">Home</a> / <a href="http://bergischerbote.de/category/bb/">Bergischer Bote</a> / <a href="http://bergischerbote.de/category/bb/regional/">Regional</a> / <a href="http://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a> / <a href="http://bergischerbote.de/category/bb/regional/oberberg/lindlar/">Lindlar</a> / <span class="current">Preis für Finanzielle Bildung: Jetzt abstimmen</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Preis für Finanzielle Bildung: Jetzt abstimmen</h1>
			<span class="post-byline">Von <a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> am 22. April 2017</span>		</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-33787 post type-post status-publish format-standard has-post-thumbnail hentry category-lindlar category-wipperfuerth tag-lindlar tag-volksbank-wipperfuerth-lindlar tag-wipperfuerth">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Mit einem „Abakus“ lernen Kinder spielend leicht rechnen." srcset="http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																												<div id="featured-caption">
<span style="color:black;">
											Mit einem „Abakus“ lernen Kinder spielend leicht rechnen. </span>  (&nbsp;Foto VoBa WiLi&nbsp;)										</div><!--featured-caption-->
																	</div><!--post-image-->
																															<div id="tps_slideContainer_33787" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><span class="ortsmarke" style="font-weight: bold; text-transform: uppercase;">Wipperfürth/Lindlar</span> Auch in diesem Jahr ist es wieder soweit: Kindergärten, Schulen, Vereine, Netzwerke und Interessenverbände hatten die Gelegenheit, sich beim „easyCredit-Preis für Finanzielle Bildung“ zu bewerben.  Die Volksbank Wipperfürth-Lindlar unterstützt im Rahmen einer Partnerschaft ein Projekt aus der Region. Ziel ist es die finanzielle Allgemeinbildung zu fördern. Die öffentliche Abstimmung läuft noch bis zum 28. April.</p>
<p>Mit einer ganz besonderen Idee bewarb sich der Bewegungskindergarten St. Clemens Wipperfeld. Hier spielen, toben und lernen zurzeit 60 Kinder im Alter von zwei bis sechs Jahren. Die kindliche Entwicklung wird dort durch ein gezieltes Bewegungsangebot unterstützt. Um dieses Angebot nicht nur auf die Kinder im Kindergarten zu beschränken, ist die Projektidee, einen „Abakus“ auch für alle anderen Dorfbewohner zugängig vor den Eingang aufzubauen.</p>
<p>Ein „Abakus“ ist ein Rechenhilfsmittel, welches schon seit vielen Jahrzehnten eine Hilfe für Groß und Klein ist und wird und auch als „Rechenrahmen“ oder „Rechenschieber“ bezeichnet wird. Mit Hilfe des Rechenrahmens lernen Kinder zunächst zählen, Mengen- und Zahlenbeziehungen kennen und Zahlen zerlegen. Ab der zweiten Klasse können Mädchen und Jungen dann mit einem Rechenrahmen leicht und spielerisch die Grundrechenarten lernen.</p>
<p>Nach der Bewerbungsphase geht es nun in die nächste heiße Runde. Die öffentliche Online-Abstimmung ist bereits gestartet und es besteht noch die Möglichkeit bis zum 28. April 2017 unter diesem <a href="https://www.vbwl.de/wir-fuer-sie/engagement/easycredit-preis-finanzielle-bildung.html#tab=reiter_2052139534" target="_blank">Link</a>  für das Projekt online abzustimmen.</p>
<p>Die besten 150 Projekte werden anschließend von einer Jury ausgewählt und mit Geldpreise in Höhe von 1.000 Euro bzw. 3.000 Euro ausgezeichnet.</p>
<p>Aus den TOP-50-Projekten der Online-Abstimmung wählt eine Jury die Top-5 Projekte aus: Diese erhalten zusätzlich eine Prämie in Höhe von 5.000 Euro.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_33787","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} von %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Vorherige","nextText":"N&auml;chste","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/bergischerbote.de\/2017\/04\/preis-fuer-finanzielle-bildung-jetzt-abstimmen\/","postId":33787,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/bergischerbote.de\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>										<!-- SOCIAL START -->
							<div class="social-sharing-top">
					
	<div class="share-count">
			</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/&t=Preis für Finanzielle Bildung: Jetzt abstimmen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Preis für Finanzielle Bildung: Jetzt abstimmen -&url=http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/&media=http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-620x400.jpg&description=Preis für Finanzielle Bildung: Jetzt abstimmen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Teilen</p></div></a>
					<a href="http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/#respond"><div class="social-comments"><p>Keine Kommentare</p></div></a>
				</div><!--social-sharing-top-->
			<!-- SOCIAL END -->
				</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='http://0.gravatar.com/avatar/6b45c2e03e36433b9c13a693adf7e2ee?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6b45c2e03e36433b9c13a693adf7e2ee?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
											</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Relevante Objekte</span><a href="http://bergischerbote.de/tag/lindlar/" rel="tag">Lindlar</a><a href="http://bergischerbote.de/tag/volksbank-wipperfuerth-lindlar/" rel="tag">Volksbank Wipperfürth-Lindlar</a><a href="http://bergischerbote.de/tag/wipperfuerth/" rel="tag">Wipperfürth</a>				</div><!--post-tags-->
			</div><!--post-area-->
			<div id="comments">
			
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Hinterlasse einen Kommentar</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://bergischerbote.de/wp-login.php?redirect_to=http%3A%2F%2Fbergischerbote.de%2F2017%2F04%2Fpreis-fuer-finanzielle-bildung-jetzt-abstimmen%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_9192636"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9192636']);
 </script>
</div>		</div><!-- #respond -->
		
</div><!--comments-->						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Vorheriger Artikel <a href="http://bergischerbote.de/2017/04/volksbank-zeichnet-die-gewinner-aus/" rel="prev">Volksbank zeichnet die Gewinner aus</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Sie m&ouml;gen vielleicht auch…</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2017/04/volksbank-zeichnet-die-gewinner-aus/" rel="bookmark" title="Volksbank zeichnet die Gewinner aus"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2017/04/Malwettbewerb-Wipperfürth-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Beate Causemann und Norbert Grunwald von der Volksbank Wipperfürth-Lindlar mit den Gewinnern." srcset="http://bergischerbote.de/wp-content/uploads/2017/04/Malwettbewerb-Wipperfürth-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/Malwettbewerb-Wipperfürth-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/04/Malwettbewerb-Wipperfürth-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2017/04/volksbank-zeichnet-die-gewinner-aus/" class="main-headline">Volksbank zeichnet die Gewinner aus</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2017/04/dringend-gesucht-tageseltern/" rel="bookmark" title="Dringend gesucht: Tageseltern"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2017/04/A_kindergarten_in_united_states_at_halloween_day-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Bis zu fünf KInder betreuen die meisten Tageseltern bei sich zuhause - und das nicht nur an Karneval." srcset="http://bergischerbote.de/wp-content/uploads/2017/04/A_kindergarten_in_united_states_at_halloween_day-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/A_kindergarten_in_united_states_at_halloween_day-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/04/A_kindergarten_in_united_states_at_halloween_day-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2017/04/dringend-gesucht-tageseltern/" class="main-headline">Dringend gesucht: Tageseltern</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2017/04/das-boten-team-erkundet-lindlar/" rel="bookmark" title="Das Boten-Team erkundet Lindlar"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2017/04/IMG_2537-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="IMG_2537" srcset="http://bergischerbote.de/wp-content/uploads/2017/04/IMG_2537-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/IMG_2537-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/04/IMG_2537-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2017/04/das-boten-team-erkundet-lindlar/" class="main-headline">Das Boten-Team erkundet Lindlar</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Werbeanzeige</h3>
				<a href="http://www.natuerlichlebenkoeln.de" target="_new"><img src="http://bergischerbote.de/wp-content/uploads/2017/04/gesundheit.gif" alt="Messe Gesundheit und Wellness" width="300" height="250" longdesc="Messe Gesundheit und Wellness" /></a>			</div><!--widget-ad-->

		</li><li id="tribe-events-adv-list-widget-2" class="sidebar-widget tribe-events-adv-list-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Veranstaltungstipps</h3></span>
		<!-- Event  -->
		<div class="type-tribe_events post-28261 tribe-clearfix tribe-events-category-theater tribe-events-venue-6379">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/flurgefluester/2017-04-06/" rel="bookmark">Flurgeflüster</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">6. April, 20:00</span> - <span class="tribe-event-date-end">28. April, 20:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/burghaus-bielstein/" title="Burghaus Bielstein">Burghaus Bielstein</a></span>
			
			
							<span class="tribe-events-locality">Wiehl</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-29811 tribe-clearfix tribe-events-category-vortrag tribe-events-venue-26931">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/erste-hilfe-aus-und-fortbildung/2017-04-22/" rel="bookmark">Erste-Hilfe Aus- und Fortbildung</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">22. April, 8:00</span> - <span class="tribe-event-date-end">24. April, 14:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/malteser-bergisch-gladbach/" title="Malteser Bergisch Gladbach">Malteser Bergisch Gladbach</a></span>
			
			
							<span class="tribe-events-locality">Bergisch Gladbach</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-29709 tribe-clearfix tribe-events-category-maerkte-feste tribe-events-venue-9636">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/remscheider-maikirmes/2017-04-22/" rel="bookmark">Remscheider Maikirmes</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">22. April, 11:00</span> - <span class="tribe-event-time">20:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/schuetzenplatz-remscheid/" title="Schützenplatz Remscheid">Schützenplatz Remscheid</a></span>
			
			
							<span class="tribe-events-locality">Remscheid</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-28788 tribe-clearfix tribe-events-category-kulinarisch tribe-events-category-vortrag tribe-events-venue-28787">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/faszination-schaf/" rel="bookmark">Faszination Schaf</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">22. April, 12:00</span> - <span class="tribe-event-time">16:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/klosterhof-buenghausen/" title="Klosterhof Bünghausen">Klosterhof Bünghausen</a></span>
			
			
							<span class="tribe-events-locality">Gummersbach</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-29115 tribe-clearfix tribe-events-category-kulinarisch tribe-events-category-sport tribe-events-venue-29114">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/kulinarische-segway-tour/2017-04-22/" rel="bookmark">Kulinarische Segway Tour</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">22. April, 13:00</span> - <span class="tribe-event-time">17:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/landgasthof-bergische-rhoen/" title="Landgasthof „Bergische Rhön“">Landgasthof „Bergische Rhön“</a></span>
			
			
							<span class="tribe-events-locality">Lindlar</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-30812 tribe-clearfix tribe-events-category-kinder tribe-events-venue-22310 tribe-events-organizer-22311">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/fleissige-osterhasenhelfer-auf-dem-krewelshof-lohmar/2017-04-22/" rel="bookmark">Osterhasenwerkstatt</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">22. April, 14:00</span> - <span class="tribe-event-time">18:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/krewelshof/" title="Krewelshof">Krewelshof</a></span>
			
			
							<span class="tribe-events-locality">Lohmar</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-27818 tribe-clearfix tribe-events-category-sonstiges tribe-events-venue-7161">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/zimmerpflanzen-tauschboerse/" rel="bookmark">Zimmerpflanzen-Tauschbörse</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">22. April, 15:00</span> - <span class="tribe-event-time">17:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/burscheider-badehaus/" title="Kultur Badehaus Burscheid">Kultur Badehaus Burscheid</a></span>
			
			
							<span class="tribe-events-locality">Burscheid</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://bergischerbote.de/events/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</li><script type="application/ld+json">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</script><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/bergischer.bote&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-4" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Regional</h3></span>					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://bergischerbote.de/2017/04/reichshof-feiert-850-geburtstag/">
															<img width="620" height="400" src="http://bergischerbote.de/wp-content/uploads/2017/04/Kaisergarde-2-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Die Kaisergarde Barbarossa ist mit dabei, bei der 850-Jahr-Feier der Gemeinde Reichshof." srcset="http://bergischerbote.de/wp-content/uploads/2017/04/Kaisergarde-2-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/04/Kaisergarde-2-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/Kaisergarde-2-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">Von Redaktion</span>
								<h2>Reichshof feiert 850. Geburtstag</h2>
								<p>Reichshof Es war niemand geringeres als Kaiser Friedrich I., den meisten bessser bekannt als Barbarossa, der 1167 dem Erzbischof Rainald von Dassel zu Köln den Reichshof zu Eckenhagen schenkte....</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Mit einem „Abakus“ lernen Kinder spielend leicht rechnen." srcset="http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/2017-03-21-Sinneswände-Anordnungsbeispiel-SW0017SW0015-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 22. April 2017</span>
									<p><a href="http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/"><span class="widortsmarke">Wipperfürth/Lindlar</span><br>Preis für Finanzielle Bildung: Jetzt abstimmen</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/04/remscheider-doc-baugenehmigung-erteilt/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2016/02/Remscheid-Outlet-Entwurf-Kirchturmblick-web-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="So soll es mal aussehen: Ein Entwurf des Designer Outlets in Lennep mit Blick auf den Kirchturm." srcset="http://bergischerbote.de/wp-content/uploads/2016/02/Remscheid-Outlet-Entwurf-Kirchturmblick-web-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2016/02/Remscheid-Outlet-Entwurf-Kirchturmblick-web-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2016/02/Remscheid-Outlet-Entwurf-Kirchturmblick-web-768x495.jpg 768w, http://bergischerbote.de/wp-content/uploads/2016/02/Remscheid-Outlet-Entwurf-Kirchturmblick-web-1024x660.jpg 1024w, http://bergischerbote.de/wp-content/uploads/2016/02/Remscheid-Outlet-Entwurf-Kirchturmblick-web-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2016/02/Remscheid-Outlet-Entwurf-Kirchturmblick-web.jpg 1181w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 21. April 2017</span>
									<p><a href="http://bergischerbote.de/2017/04/remscheider-doc-baugenehmigung-erteilt/"><span class="widortsmarke">Remscheid</span><br>Remscheider DOC: Baugenehmigung erteilt</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/04/hans-zanders-bad-ab-sofort-geschlossen/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/04/IMG_9324-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Bleibt vorerst geschlossen: Das Hans-Zanders-Bad in Bergisch Gladbach." srcset="http://bergischerbote.de/wp-content/uploads/2017/04/IMG_9324-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/04/IMG_9324-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/IMG_9324-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 21. April 2017</span>
									<p><a href="http://bergischerbote.de/2017/04/hans-zanders-bad-ab-sofort-geschlossen/"><span class="widortsmarke">Bergisch Gladbach</span><br>Hans-Zanders-Bad ab sofort geschlossen</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/04/17-neue-schlaganfallhelfer/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/04/Schlaganfallhelfer-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Schlaganfallhelfer" srcset="http://bergischerbote.de/wp-content/uploads/2017/04/Schlaganfallhelfer-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/04/Schlaganfallhelfer-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/Schlaganfallhelfer-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 21. April 2017</span>
									<p><a href="http://bergischerbote.de/2017/04/17-neue-schlaganfallhelfer/"><span class="widortsmarke">Wiehl/Nümbrecht</span><br>17 neue Schlaganfallhelfer</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/04/kunst-und-klangmeile-teilnehmer-gesucht/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/04/Leichlingen_-_Marktplatz_02_ies-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Am 2. Juli wird die Leichlinger City zur &quot;Kunst- und Klangmeile&quot;." srcset="http://bergischerbote.de/wp-content/uploads/2017/04/Leichlingen_-_Marktplatz_02_ies-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/04/Leichlingen_-_Marktplatz_02_ies-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/04/Leichlingen_-_Marktplatz_02_ies-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 21. April 2017</span>
									<p><a href="http://bergischerbote.de/2017/04/kunst-und-klangmeile-teilnehmer-gesucht/"><span class="widortsmarke">Leichlingen</span><br>&#8222;Kunst- und Klangmeile&#8220;: Teilnehmer gesucht</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>		<li id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Neueste Beiträge</h3></span>		<ul>
					<li>
				<a href="http://bergischerbote.de/2017/04/reichshof-feiert-850-geburtstag/">Reichshof feiert 850. Geburtstag</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/04/preis-fuer-finanzielle-bildung-jetzt-abstimmen/">Preis für Finanzielle Bildung: Jetzt abstimmen</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/04/remscheider-doc-baugenehmigung-erteilt/">Remscheider DOC: Baugenehmigung erteilt</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/04/hans-zanders-bad-ab-sofort-geschlossen/">Hans-Zanders-Bad ab sofort geschlossen</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/04/17-neue-schlaganfallhelfer/">17 neue Schlaganfallhelfer</a>
						</li>
				</ul>
		</li>			</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">					<div id="footer-top">						<ul>							<li class="footer-widget"><h3 class="footer-widget-header">Johann Wolfgang von Goethe:</h3>			<div class="textwidget"><p>"Man muß das Wahre immer wiederholen, weil auch der Irrtum um uns immer wieder gepredigt wird, und zwar nicht von Einzelnen, sondern von der Masse in Zeitungen und Enzyklopädien, auf Schulen und Universitäten."</p>
</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Schlagwörter</h3>
				<div class="tag-cloud">
				<a href='http://bergischerbote.de/tag/fluechtlinge/' class='tag-link-562 tag-link-position-1' title='278 Themen' style='font-size: 12px;'>Flüchtlinge</a>
<a href='http://bergischerbote.de/tag/bergisch-gladbach/' class='tag-link-46 tag-link-position-2' title='215 Themen' style='font-size: 12px;'>Bergisch Gladbach</a>
<a href='http://bergischerbote.de/tag/kennenlernen/' class='tag-link-3496 tag-link-position-3' title='206 Themen' style='font-size: 12px;'>Kennenlernen</a>
<a href='http://bergischerbote.de/tag/weihnachtsmarkt/' class='tag-link-2082 tag-link-position-4' title='172 Themen' style='font-size: 12px;'>Weihnachtsmarkt</a>
<a href='http://bergischerbote.de/tag/theater/' class='tag-link-3033 tag-link-position-5' title='170 Themen' style='font-size: 12px;'>Theater</a>
<a href='http://bergischerbote.de/tag/comedy/' class='tag-link-86 tag-link-position-6' title='165 Themen' style='font-size: 12px;'>Comedy</a>
<a href='http://bergischerbote.de/tag/kuerten/' class='tag-link-49 tag-link-position-7' title='165 Themen' style='font-size: 12px;'>Kürten</a>
<a href='http://bergischerbote.de/tag/fluechtlingshilfe/' class='tag-link-534 tag-link-position-8' title='139 Themen' style='font-size: 12px;'>Flüchtlingshilfe</a>
<a href='http://bergischerbote.de/tag/bergneustadt/' class='tag-link-168 tag-link-position-9' title='130 Themen' style='font-size: 12px;'>Bergneustadt</a>
<a href='http://bergischerbote.de/tag/kunstmuseum-villa-zanders/' class='tag-link-381 tag-link-position-10' title='123 Themen' style='font-size: 12px;'>Kunstmuseum Villa Zanders</a>
<a href='http://bergischerbote.de/tag/roesrath/' class='tag-link-284 tag-link-position-11' title='121 Themen' style='font-size: 12px;'>Rösrath</a>
<a href='http://bergischerbote.de/tag/burscheid/' class='tag-link-425 tag-link-position-12' title='116 Themen' style='font-size: 12px;'>Burscheid</a>
<a href='http://bergischerbote.de/tag/ehrenamt/' class='tag-link-817 tag-link-position-13' title='115 Themen' style='font-size: 12px;'>Ehrenamt</a>
<a href='http://bergischerbote.de/tag/biesfeld/' class='tag-link-196 tag-link-position-14' title='106 Themen' style='font-size: 12px;'>Biesfeld</a>
<a href='http://bergischerbote.de/tag/wipperfuerth/' class='tag-link-79 tag-link-position-15' title='100 Themen' style='font-size: 12px;'>Wipperfürth</a>
<a href='http://bergischerbote.de/tag/kabarett/' class='tag-link-2719 tag-link-position-16' title='97 Themen' style='font-size: 12px;'>Kabarett</a>
<a href='http://bergischerbote.de/tag/live-musik/' class='tag-link-3619 tag-link-position-17' title='96 Themen' style='font-size: 12px;'>Live-Musik</a>
<a href='http://bergischerbote.de/tag/gummersbach/' class='tag-link-59 tag-link-position-18' title='93 Themen' style='font-size: 12px;'>Gummersbach</a>
<a href='http://bergischerbote.de/tag/jazz/' class='tag-link-1877 tag-link-position-19' title='93 Themen' style='font-size: 12px;'>Jazz</a>
<a href='http://bergischerbote.de/tag/overath/' class='tag-link-290 tag-link-position-20' title='85 Themen' style='font-size: 12px;'>Overath</a>
<a href='http://bergischerbote.de/tag/kunst/' class='tag-link-2931 tag-link-position-21' title='83 Themen' style='font-size: 12px;'>Kunst</a>
<a href='http://bergischerbote.de/tag/remscheid/' class='tag-link-165 tag-link-position-22' title='82 Themen' style='font-size: 12px;'>Remscheid</a>
<a href='http://bergischerbote.de/tag/klassik/' class='tag-link-82 tag-link-position-23' title='82 Themen' style='font-size: 12px;'>Klassik</a>
<a href='http://bergischerbote.de/tag/lindlar/' class='tag-link-54 tag-link-position-24' title='82 Themen' style='font-size: 12px;'>Lindlar</a>
<a href='http://bergischerbote.de/tag/rock/' class='tag-link-235 tag-link-position-25' title='81 Themen' style='font-size: 12px;'>Rock</a>
<a href='http://bergischerbote.de/tag/konzert/' class='tag-link-3351 tag-link-position-26' title='79 Themen' style='font-size: 12px;'>Konzert</a>
<a href='http://bergischerbote.de/tag/musical/' class='tag-link-2752 tag-link-position-27' title='72 Themen' style='font-size: 12px;'>Musical</a>
<a href='http://bergischerbote.de/tag/engelskirchen/' class='tag-link-103 tag-link-position-28' title='70 Themen' style='font-size: 12px;'>Engelskirchen</a>
<a href='http://bergischerbote.de/tag/krimi/' class='tag-link-727 tag-link-position-29' title='69 Themen' style='font-size: 12px;'>Krimi</a>
<a href='http://bergischerbote.de/tag/sonderausstellung/' class='tag-link-3609 tag-link-position-30' title='65 Themen' style='font-size: 12px;'>Sonderausstellung</a>
<a href='http://bergischerbote.de/tag/kulturgeschichte/' class='tag-link-3665 tag-link-position-31' title='64 Themen' style='font-size: 12px;'>Kulturgeschichte</a>
<a href='http://bergischerbote.de/tag/2-weltkrieg/' class='tag-link-4331 tag-link-position-32' title='63 Themen' style='font-size: 12px;'>2. Weltkrieg</a>
<a href='http://bergischerbote.de/tag/bensberg/' class='tag-link-149 tag-link-position-33' title='62 Themen' style='font-size: 12px;'>Bensberg</a>
<a href='http://bergischerbote.de/tag/weihnachten/' class='tag-link-4455 tag-link-position-34' title='61 Themen' style='font-size: 12px;'>Weihnachten</a>
<a href='http://bergischerbote.de/tag/schloss-eulenbroich/' class='tag-link-845 tag-link-position-35' title='61 Themen' style='font-size: 12px;'>Schloss Eulenbroich</a>
<a href='http://bergischerbote.de/tag/burghaus-bielstein/' class='tag-link-2571 tag-link-position-36' title='60 Themen' style='font-size: 12px;'>Burghaus Bielstein</a>
<a href='http://bergischerbote.de/tag/wuppertal/' class='tag-link-239 tag-link-position-37' title='59 Themen' style='font-size: 12px;'>Wuppertal</a>
<a href='http://bergischerbote.de/tag/kindertheater/' class='tag-link-1071 tag-link-position-38' title='58 Themen' style='font-size: 12px;'>Kindertheater</a>
<a href='http://bergischerbote.de/tag/wermelskirchen/' class='tag-link-122 tag-link-position-39' title='55 Themen' style='font-size: 12px;'>Wermelskirchen</a>
<a href='http://bergischerbote.de/tag/ferienprogramm/' class='tag-link-3905 tag-link-position-40' title='54 Themen' style='font-size: 12px;'>Ferienprogramm</a>				</div>


		</li>						</ul>					</div>					<div id="footer-bottom">						<p>Copyright © 2015-2016 Verlag am See - Paul Kalkbrenner, powered by Wordpress.</p><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://bergischerbote.de">Home</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://bergischerbote.de/impressum/">Impressum</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="http://bergischerbote.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>					</div>				</div>			</div>		</div>	</div></div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript' src='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/themes/hottopix_27/js/jquery.elastislide.js,wp-content/themes/hottopix_27/js/scripts.js,wp-content/themes/hottopix_27/js/respond.min.js,wp-content/themes/hottopix_27/js/retina.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function updateContentBB(){  var kopfe = document.getElementsByTagName('h3');  for(var i=0;i<kopfe.length;i++){    if(kopfe[i].hasAttribute('class')){      var cnames = kopfe[i].getAttribute('class').split("-");      if(cnames.length > 2 && cnames[1] == 'widget' && cnames[2] == 'header'){        kopfe[i].setAttribute('class','bb-'+kopfe[i].firstChild.data.split(" ")[0].toLowerCase());      }    }  }}updateContentBB();</script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-72130062-1', 'auto');	ga('set','anonymizeIp',true);	ga('require', 'displayfeatures');	ga('send', 'pageview');</script></body></html>