<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-150x150.jpg" />

<title>Wiehl bekommt schnelles www &#8211; Bergischer Bote</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://bergischerbote.de/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://bergischerbote.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://bergischerbote.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://bergischerbote.de/feed/atom/" />
<link rel="pingback" href="http://bergischerbote.de/xmlrpc.php" />

<script type='text/javascript' src='http://wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/spcjs.php?id=1'></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Feed" href="http://bergischerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Kommentar-Feed" href="http://bergischerbote.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bergischer Bote &raquo; iCal Feed" href="http://bergischerbote.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bergischer Bote &raquo; Wiehl bekommt schnelles www Kommentar-Feed" href="http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bergischerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css,wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css,wp-content/plugins/theia-post-slider/css/font-theme.css,wp-content/plugins/theia-post-slider/fonts/style.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css,wp-content/themes/hottopix/style.css,wp-content/themes/hottopix/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='media-queries-group-css' href='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/hottopix/css/media-queries.css,wp-content/themes/hottopix/css/menufication.css,wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.theme.css,wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.datepicker.css,wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css,wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css,wp-content/plugins/menufication/css/menufication.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bergischerbote.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bergischerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/bergischerbote.de\/wp-content\/uploads\/2015\/06\/BB-Logo-62-punkt-eng.png","headerLogoLink":"http:\/\/bergischerbote.de","menuLogo":"","menuText":"","triggerWidth":"985","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":" theiaPostSlider.changeSlide","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"1","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/menufication/js/jquery.menufication.min.js,wp-content/plugins/menufication/js/menufication-setup.js,wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js,wp-content/plugins/responsive-lightbox/js/front.js,wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js,wp-content/plugins/theia-post-slider/js/async.min.js,wp-content/plugins/theia-post-slider/js/hammer.min.js,wp-content/plugins/theia-post-slider/js/tps.js,wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='http://bergischerbote.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bergischerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bergischerbote.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neue Anzüge für den TuS' href='http://bergischerbote.de/2017/02/neue-anzuege-fuer-den-tus/' />
<link rel='next' title='Prinzenbowling' href='http://bergischerbote.de/2017/02/prinzenbowling/' />
<meta name="generator" content="WordPress 4.6.3" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel="canonical" href="http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/" />
<link rel='shortlink' href='http://bergischerbote.de/?p=26886' />
<link rel="alternate" type="application/json+oembed" href="http://bergischerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbergischerbote.de%2F2017%2F02%2Fwiehl-bekommt-schnelles-www%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bergischerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbergischerbote.de%2F2017%2F02%2Fwiehl-bekommt-schnelles-www%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://bergischerbote.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	<style type='text/css'>
.main-text h1,.sub-text h2 {font-family: 'MetaHeadline', sans-serif;}
.home-widget .cat-dark-text h2,.home-widget .category-light h2 a,.sidebar-small-widget .category-light h2 a,ul.home-carousel li h2,h1.headline,h1.headline-page,.prev-post a,.next-post a,.related-text a,#post-404 h1,.archive-text h2 a,.archive-text-noimg h2 a,ul.widget-buzz li h2 a,.sidebar-widget .category-light h2 a,.footer-widget .category-light h2 a {font-family: 'MetaHeadline', sans-serif;}
#logo-wrapper,#logo-small {height: 95px;}
#main-nav .menu li:hover ul li a {background: #424242;}
#main-nav .menu li:hover ul li a:hover {background: #7a7a7a;}
#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {background: #7a7a7a url(http://bergischerbote.de/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;}
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {background-color: #7a7a7a;}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {opacity: 0.8;}
span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {background: #7a7a7a;}
span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {border-top: 3px solid #7a7a7a;}
ol.commentlist {border-bottom: 3px solid #7a7a7a;}
.prev-post,
.next-post {color: #7a7a7a;}
#nav-wrapper {background: #424242 url(http://bergischerbote.de/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;}
#nav-mobi select {background: #424242 url(http://bergischerbote.de/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;}
a, a:visited {color: #f09116;}
#wallpaper {background: url() no-repeat 50% 0;}
</style>

<style type="text/css">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</style>

<link rel="icon" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://bergischerbote.de/wp-content/uploads/2015/12/cropped-BBIcon1-270x270.png" />
</head>
			

<body class="single single-post postid-26886 single-format-standard tribe-theme-hottopix">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-headermenu-container"><ul id="menu-headermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8404"><a href="http://bergischerbote.de/events/">Veranstaltungskalender</a></li>
<li id="menu-item-17537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17537"><a href="http://bergischerbote.de/events/community/add">Veranstaltung eintragen</a></li>
<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://bergischerbote.de/auszeichnungen/">Auszeichnungen</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="http://bergischerbote.de/mediadaten-anfordern/">Mediadaten anfordern</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://bergischerbote.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://bergischerbote.de/login">Login</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/bergischer.bote" alt="Facebook" class="fb-but" target="_blank"></a></li>
																																																<li><a href="http://www.youtube.com/user/BergischerBote" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://bergischerbote.de/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-wrapper">
				<div id="ad-970">
					<script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/ck.php?n=55bd965'><img border='0' alt='' src='http://wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/avw.php?zoneid=1&n=55bd965' /></a></noscript>				</div><!--ad-970-->
			</div><!--leader-wrapper-->
						<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
<div class="bblogo">
<a itemprop="url" href="http://bergischerbote.de"><img itemprop="logo_a" src="http://bergischerbote.de/wp-content/themes/hottopix/images/logo.png" alt="Bergischer Bote"/></a>
<span style="float:right">
<a itemprop="url" href="http://bergischerbote.de"><img itemprop="logo_a" src="http://bergischerbote.de/wp-content/themes/hottopix/images/logo_b.png" alt="Bergischer Bote"/></a>
</span></div>
			</div>
					</div>
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://bergischerbote.de/category/bb/titel/">Titel</a></li>
<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="http://bergischerbote.de/category/ausflugstipps/">Ausflugstipps</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-502"><a href="http://bergischerbote.de/category/bb/ausgehen/">Ausgehen</a>
<ul class="sub-menu">
	<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://bergischerbote.de/events/monat/">Veranstaltungskalender</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://bergischerbote.de/category/bb/ausgehen/bon-appetit/">Bon Appetit</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="http://bergischerbote.de/veranstaltungsorte/">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="http://bergischerbote.de/category/bb/regional/">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="http://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a>
	<ul class="sub-menu">
		<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="http://bergischerbote.de/category/bb/regional/oberberg/bergneustadt/">Bergneustadt</a></li>
		<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="http://bergischerbote.de/category/bb/regional/oberberg/engelskirchen/">Engelskirchen</a></li>
		<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="http://bergischerbote.de/category/bb/regional/oberberg/gummersbach/">Gummersbach</a></li>
		<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="http://bergischerbote.de/category/bb/regional/oberberg/hueckeswagen/">Hückeswagen</a></li>
		<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="http://bergischerbote.de/category/bb/regional/oberberg/lindlar/">Lindlar</a></li>
		<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4407"><a href="http://bergischerbote.de/category/bb/regional/oberberg/nuembrecht/">Nümbrecht</a></li>
		<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="http://bergischerbote.de/category/bb/regional/oberberg/radevormwald/">Radevormwald</a></li>
		<li id="menu-item-4412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4412"><a href="http://bergischerbote.de/category/bb/regional/oberberg/waldbroel/">Waldbröl</a></li>
		<li id="menu-item-4413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4413"><a href="http://bergischerbote.de/category/bb/regional/oberberg/wiehl/">Wiehl</a></li>
		<li id="menu-item-4414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4414"><a href="http://bergischerbote.de/category/bb/regional/oberberg/wipperfuerth/">Wipperfürth</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/">Rhein-Berg</a>
	<ul class="sub-menu">
		<li id="menu-item-4419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4419"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/bergisch-gladbach/">Bergisch Gladbach</a></li>
		<li id="menu-item-4420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4420"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/burscheid/">Burscheid</a></li>
		<li id="menu-item-4421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4421"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/kuerten/">Kürten</a></li>
		<li id="menu-item-4422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4422"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/leichlingen/">Leichlingen</a></li>
		<li id="menu-item-4423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4423"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/odenthal/">Odenthal</a></li>
		<li id="menu-item-4424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4424"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/overath/">Overath</a></li>
		<li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/roesrath/">Rösrath</a></li>
		<li id="menu-item-4415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4415"><a href="http://bergischerbote.de/category/bb/regional/rhein-berg/wermelskirchen/">Wermelskirchen</a></li>
	</ul>
</li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://bergischerbote.de/category/bb/regional/remscheid/">Remscheid</a></li>
	<li id="menu-item-4910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910"><a href="http://bergischerbote.de/category/bb/regional/bands-aus-der-region/">Bands aus der Region</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-515"><a href="http://bergischerbote.de/category/bb/fitness/">Fit &#038; Aktiv</a>
<ul class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="http://bergischerbote.de/category/bb/fitness/sport/">Sport</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="http://bergischerbote.de/category/bb/fitness/wandern/">Wandern &#038; Radfahren</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="http://bergischerbote.de/category/bb/fitness/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://bergischerbote.de/category/bb/fitness/tiere/">Tiere</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519"><a href="http://bergischerbote.de/category/bb/haus-garten/">Haus &#038; Garten</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://bergischerbote.de/category/bb/haus-garten/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://bergischerbote.de/category/bb/haus-garten/gruene-seiten/">Grüne Seiten</a></li>
	<li id="menu-item-4391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4391"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/">Profis aus der Region</a>
	<ul class="sub-menu">
		<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/haus/">Haus</a></li>
		<li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6148"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/garten/">Garten</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6181"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/immobilien/">Immobilien</a></li>
		<li id="menu-item-6146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6146"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/baustoffe/">Baustoffe</a></li>
		<li id="menu-item-6147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6147"><a href="http://bergischerbote.de/category/bb/haus-garten/profis-aus-der-region/entsorgung/">Entsorgung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2875"><a href="http://bergischerbote.de/category/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="http://bergischerbote.de/category/panorama/motor/">Motor</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://bergischerbote.de/category/panorama/menschen/">Menschen</a></li>
	<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="http://bergischerbote.de/category/panorama/karneval/">Karneval</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="http://bergischerbote.de/category/panorama/fotoserien/">Fotoserien</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://bergischerbote.de/category/bb/kolumne/">Kolumne</a></li>
</div></ul></div>			</div>
			<div id="main-search">
				<form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form>			</div>
		</div><div class="clearfix"></div>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://bergischerbote.de">Home</a> / <a href="http://bergischerbote.de/category/bb/">Bergischer Bote</a> / <a href="http://bergischerbote.de/category/bb/regional/">Regional</a> / <a href="http://bergischerbote.de/category/bb/regional/oberberg/">Oberberg</a> / <a href="http://bergischerbote.de/category/bb/regional/oberberg/wiehl/">Wiehl</a> / <span class="current">Wiehl bekommt schnelles www</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Wiehl bekommt schnelles www</h1>
			<span class="post-byline">Von <a href="http://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> am 7. Februar 2017</span>		</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-26886 post type-post status-publish format-standard has-post-thumbnail hentry category-wiehl tag-breitbandausbau tag-internet tag-w-lan tag-wiehlan">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Schnelles Internet in Wiehl" srcset="http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																												<div id="featured-caption">
<span style="color:black;">
											Beigeordneter Maik Adomeit und Bürgermeister Ulrich Stücker unterschreiben die Kooperationsvereinbarung mit Telekom-Regionalmanager Stefan Mysliwitz. Rund 95 Prozent der Wiehler sollen bald "schnelles Internet" haben. </span>  (&nbsp;Fotos: Sven Schlickowey&nbsp;)										</div><!--featured-caption-->
																	</div><!--post-image-->
																															<p><!-- BEGIN THEIA POST SLIDER --></p>
<p><span class="ortsmarke" style="font-weight: bold; text-transform: uppercase;">Wiehl</span> Das Internet in Wiehl wird in den nächsten Monaten spürbar schneller. Und das gleich in doppelter Hinsicht. Die Deutsche Telekom plant, ihr Netz auszubauen und bis Frühjahr 2018 mehr als 10.000 Wiehler Haushalte mit schnellem Internet mit bis zu 100 MBit/s Downloadgeschwindigkeit zu versorgen. Schon in den nächsten Wochen soll in der Innenstadt ein kostenfreies W-Lan für mobile Endgeräte, vor allem Smartphones, aufgebaut werden.</p>
<p>Die passenderweise &#8222;WiehLAN&#8220; genannte Lösung soll bis spätestens Ende April komplett zur Verfügung stehen. Dabei werden sechs Bereiche &#8211; das Rathaus mit den beiden benachbarten Banken, der Weiherplatz, der neue Busbahnhof, das neue Bad samt Eishalle, der Wheelpark und die Walter-Lück-Sportanlage &#8211; mit 17 Access Points, also Sende- und Empfangsstationen, ausgestattet. Über eine Startseite, auf der der Nutzer den Nutzungsbedingungen des Betreibers zustimmen muss, geht es dann kostenlos ins Netz.</p>
<p>Die Wiehler Stadtspitze habe sich bewusst gegen die oftmals gängigen Freifunk-Lösungen entschieden, sagt Bürgermeister Ulrich Stücker. Stattdessen wird &#8222;WiehLAN&#8220; zusammen mit der Firma AT Aggertechnik aufgebaut, die hochwertigere Komponenten, eine bessere Performace und vor allem eine professionelle Firewall verspricht. Letztere filtert jugendgefährdende und illegale Inhalte heraus und entbindet die Stadt so von der so genannten Störerhaftung.</p>
<p>Dafür entstehen aber Kosten von mehr als 1.000 Euro je Monat, fast die Hälfte allein für die Firewall. Refinanziert werden soll das unter anderem durch Werbung auf der Startseite. Die könne, blickt der Beigeordnete Maik Adomeit in die Zukunft, für jeden der sechs Bereiche getrennt ausgespielt werden, so dass gerade Einzelhändler gezielt Kunden in ihrer Nähe ansprechen können. Damit nicht Anwohner in den sechs Bereichen auf die Idee kommen, statt ihres eigenen in Zukunft den Internet-Zugang von &#8222;WiehLAN&#8220; zu nutzen, ist die Datenmenge je Endgerät begrenzt. Mehr als 500 MB pro Tag lässt das Netz nicht durch.</p>
<div id="attachment_26888" style="width: 1747px" class="wp-caption alignnone"><img class="size-full wp-image-26888" src="http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0345-e1486490990942.jpg" alt="Freies W-Lan" width="1737" height="1016" srcset="http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0345-e1486490990942.jpg 1737w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0345-e1486490990942-768x449.jpg 768w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0345-e1486490990942-1024x599.jpg 1024w" sizes="(max-width: 1737px) 100vw, 1737px" /><p class="wp-caption-text">Die Macher hinter &#8222;WiehLAN&#8220; stellen den Aufkleber vor, mit dem für das neue, kostenfreie W-Lan in der Wiehler City geworben wird.</p></div>
<p>Anwohner können stattdessen bald schon vom Netzausbau der Deutschen Telekom profitieren. Der Bonner Konzern stellt Wiehl auf die so genannte Vectoring-Technik um, eine Übergangstechnologie, bei die Leitungen bis zur Verteilerstation vor dem Haushalt durch Glasfaserkabel ersetzt werden. Die so genannte &#8222;letzte Meile&#8220;, von den grauen Verteilerkästen bis zum Hausanschluss, bleibt auch weiterhin eine Kupferleitung. Abhängig von der Entfernung des Anschlusses zum Verteiler sind so Datengeschwindigkeiten bis zu 100 MBit/s möglich. Nur wer über 800 Meter von seinem Verteiler entfernt wohnt, muss deutliche Leistungseinbußen hinnehmen.</p>
<p>Die Arbeiten sollen bald beginnen, kündigt Stefan Mysliwitz, Regionalmanager der Deutschen Telekom, an. Bis Oktober sollen die ersten rund 5.500 Haushalte die neue Technologie bekommen. In einer zweiten Ausbaustufe sollen bis Frühjahr 2018 etwa 4.000 weiter folgen. Dazu verlegt die Telekom etwa 5.000 Meter Glasfaserkabel. Außerdem soll der so genannte Nahbereich, im Umkreis von rund 500 Meter um die zentrale Verteilstation der Telekom in der Wiehler City, ausgebaut werden. Dort sind jetzt schon bis zu 50 MBit/s möglich, was dann verdoppelt werden soll. All dies finanziert die Telekom aus eigenen Mitteln. Zusammen mit dem so genannten geförderten Ausbau in den Randgebieten, bei dem Bund und Land die Kosten tragen, werden anschließend rund 95 Prozent aller Wiehler Haushalte und Gewerbebetriebe über schnelles Internet verfügen.</p>
<p>Wer davon profitieren will, muss allerdings selbst aktiv werden. Nach der Umstellung werde man sich zwar Mühe geben, die Kunden auf die neuen Möglichkeiten hinzuweisen, sagt Mysliwitz, eine &#8222;Zwangsaufschaltung&#8220; werde es aber nicht geben. Stattdessen müsse der Kunden seinen Vertrag ändern oder einen neuen abschließen.</p>
<p>&#8222;Heute ist ein sehr, sehr wichtiger Tag für die Zukunftsfähigkeit der Stadt&#8220;, sagte Bürgermeister Stücker bei der Vorstellung der Pläne. Schnelles Internet sei längst ein wichtiger Standortfaktor &#8211; für Privathaushalte und Gewerbebetriebe. &#8222;Was in den 80ern noch Straßen und Kanalanschlüsse waren, ist heute das Internet.&#8220;</p>
<p><!-- END THEIA POST SLIDER --></p>
																<div id="article-ad">
							<script type='text/javascript'><!--// <![CDATA[
    /* [id4] bergischerbote.de - PostArticle 600x90 */
    OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/ck.php?n=6224c24'><img border='0' alt='' src='http://wp.bergischerbote.de/wordpress/ras_3_2_1/www/delivery/avw.php?zoneid=4&n=6224c24' /></a></noscript>						</div><!--article-ad-->
					<!-- SOCIAL START -->
							<div class="social-sharing-top">
					
	<div class="share-count">
			</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/&t=Wiehl bekommt schnelles www', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Wiehl bekommt schnelles www -&url=http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/&media=http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-620x400.jpg&description=Wiehl bekommt schnelles www', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Teilen</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Teilen</p></div></a>
					<a href="http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/#respond"><div class="social-comments"><p>Keine Kommentare</p></div></a>
				</div><!--social-sharing-top-->
			<!-- SOCIAL END -->
				</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='http://0.gravatar.com/avatar/966c945721b257ac8deaea2cd3bd4759?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/966c945721b257ac8deaea2cd3bd4759?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
						Sven Schlickowey ist der leitende Redakteur beim Bergischen Boten. Geboren in Wipperfürth und aufgewachsen in Hückeswagen absolvierte er seine Ausbildung beim Remscheider General-Anzeiger, der Westdeutschen Zeitung, der dpa und beim WDR. Sven Schlickowey ist verheiratet und lebt mit Frau und zwei Kindern in Hückeswagen, er ist Fan des VfL Gummersbach, mag gutes Essen, schräge Bücher (z.B. Christopher Moore, Jim Knipfel) und natürlich alles, was mit Star Wars zu tun hat.					</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Relevante Objekte</span><a href="http://bergischerbote.de/tag/breitbandausbau/" rel="tag">Breitbandausbau</a><a href="http://bergischerbote.de/tag/internet/" rel="tag">Internet</a><a href="http://bergischerbote.de/tag/w-lan/" rel="tag">W-Lan</a><a href="http://bergischerbote.de/tag/wiehlan/" rel="tag">WiehLAN</a>				</div><!--post-tags-->
			</div><!--post-area-->
			<div id="comments">
			
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Hinterlasse einen Kommentar</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/wiehl-bekommt-schnelles-www/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://bergischerbote.de/wp-login.php?redirect_to=http%3A%2F%2Fbergischerbote.de%2F2017%2F02%2Fwiehl-bekommt-schnelles-www%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_7173538"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_7173538']);
 </script>
</div>		</div><!-- #respond -->
		
</div><!--comments-->						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Vorheriger Artikel <a href="http://bergischerbote.de/2017/01/www-kursprogramm-startet/" rel="prev">WWW: Kursprogramm startet</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Sie m&ouml;gen vielleicht auch…</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2017/01/highspeed-in-hueckeswagen/" rel="bookmark" title="Highspeed in Hückeswagen"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2017/01/MG_9566-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Zehn Kilometer solcher Glasfaserkabel wurden in Hückeswagen verlegt. Bald haben 90 Prozent der Hückeswagener &quot;schnelles Internet&quot;." srcset="http://bergischerbote.de/wp-content/uploads/2017/01/MG_9566-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/01/MG_9566-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/01/MG_9566-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2017/01/highspeed-in-hueckeswagen/" class="main-headline">Highspeed in Hückeswagen</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2016/04/remscheid-erhaelt-50-000-euro-fuer-den-breitbandausbau/" rel="bookmark" title="Remscheid erhält 50.000 Euro für den Breitbandausbau"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2016/04/Remscheid-Dobrindt-Fördergeld-Breitbandausbau-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="V.l.n.r.: Bundesminister Alexander Dobrindt übergibt Robin Denstorff (Referatsleiter für Stadtentwicklung, Bauen und Wirtschaftsförderung) im Beisein von Jürgen Hardt, MdB, den Förderbescheid." srcset="http://bergischerbote.de/wp-content/uploads/2016/04/Remscheid-Dobrindt-Fördergeld-Breitbandausbau-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2016/04/Remscheid-Dobrindt-Fördergeld-Breitbandausbau-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2016/04/Remscheid-Dobrindt-Fördergeld-Breitbandausbau-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2016/04/remscheid-erhaelt-50-000-euro-fuer-den-breitbandausbau/" class="main-headline">Remscheid erhält 50.000 Euro für den Breitbandausbau</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://bergischerbote.de/2016/03/datenturbo-fuer-13-700-haushalte-in-leichlingen-ab-2017/" rel="bookmark" title="Datenturbo für 13.700 Haushalte in Leichlingen ab 2017"><img width="300" height="194" src="http://bergischerbote.de/wp-content/uploads/2016/03/Schnelles-Internet-Leichlingen-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Die Stadtwerke Leichlingen und NetCologne bauen gemeinsam ein modernes Glasfasernetz für Leichlingen. Bürgermeister Frank Steffes (r.) und der Geschäftsführer der NetCologne,  Jost Hermanns (l.)." srcset="http://bergischerbote.de/wp-content/uploads/2016/03/Schnelles-Internet-Leichlingen-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2016/03/Schnelles-Internet-Leichlingen-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2016/03/Schnelles-Internet-Leichlingen-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://bergischerbote.de/2016/03/datenturbo-fuer-13-700-haushalte-in-leichlingen-ab-2017/" class="main-headline">Datenturbo für 13.700 Haushalte in Leichlingen ab 2017</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Werbeanzeige</h3>
				<script type='text/javascript'><!--// <![CDATA[
    /* [id2] bergischerbote.de - Standard */
    OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://bergischerbote.de/ras_3_2_1/www/delivery/ck.php?n=9afc1bf'><img border='0' alt='' src='http://bergischerbote.de/ras_3_2_1/www/delivery/avw.php?zoneid=2&n=9afc1bf' /></a></noscript>			</div><!--widget-ad-->

		</li><li id="tribe-events-adv-list-widget-2" class="sidebar-widget tribe-events-adv-list-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Veranstaltungstipps</h3></span>
		<!-- Event  -->
		<div class="type-tribe_events post-23987 tribe-clearfix tribe-events-category-ausstellung tribe-events-venue-6444">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Mi</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/ausstellung-farbstoff/" rel="bookmark">Ausstellung &#8222;FarbSTOFF&#8220;</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">4. Dezember 2016, 12:00</span> - <span class="tribe-event-date-end">19. März 2017, 17:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/theater-der-stadt-gummersbach/" title="Theater der Stadt Gummersbach">Theater der Stadt Gummersbach</a></span>
			
			
							<span class="tribe-events-locality">Gummersbach</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-23645 tribe-clearfix tribe-events-category-theater tribe-events-venue-2356">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Mi</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/kammermusical-die-letzten-fuenf-jahre/2017-01-21/" rel="bookmark">Kammermusical &#8222;Die letzten fünf Jahre&#8220;</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">21. Januar, 20:00</span> - <span class="tribe-event-date-end">15. Februar, 22:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/schauspielhaus-bergneustadt/" title="Schauspielhaus Bergneustadt">Schauspielhaus Bergneustadt</a></span>
			
			
							<span class="tribe-events-locality">Bergneustadt</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-26686 tribe-clearfix tribe-events-category-ausstellung tribe-events-venue-14172">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Mi</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/weiter-weiter-leben/" rel="bookmark">weiter – weiter – leben</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">7. Februar</span> - <span class="tribe-event-date-end">31. März</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/rathaus-waldbroel/" title="Rathaus Waldbröl">Rathaus Waldbröl</a></span>
			
			
							<span class="tribe-events-locality">Waldbröl</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-26712 tribe-clearfix tribe-events-category-wandern tribe-events-venue-26714">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Mi</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/buehler-in-wehnrath/" rel="bookmark">Bühler in Wehnrath</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">8. Februar, 14:00</span> - <span class="tribe-event-time">16:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/buehler-gmbh/" title="Bühler GmbH">Bühler GmbH</a></span>
			
			
							<span class="tribe-events-locality">Reichshof</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-25729 tribe-clearfix tribe-events-category-karneval tribe-events-venue-6424">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Mi</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/karnevalsnachmittag-fuer-menschen-mit-und-ohne-demenz/" rel="bookmark">Karnevalsnachmittag für Menschen mit und ohne Demenz</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">8. Februar, 15:30</span> - <span class="tribe-event-time">17:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/kulturbahnhof-overath/" title="Kulturbahnhof Overath">Kulturbahnhof Overath</a></span>
			
			
							<span class="tribe-events-locality">Overath</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-26834 tribe-clearfix tribe-events-category-vortrag tribe-events-venue-14243">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Mi</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/endometriose-diagnose-und-behandlungsmoeglichkeiten/" rel="bookmark">„Endometriose – Diagnose und Behandlungsmöglichkeiten“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">8. Februar, 18:00</span> - <span class="tribe-event-time">20:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/helios-klinik-wipperfuerth/" title="Helios-Klinik Wipperfürth">Helios-Klinik Wipperfürth</a></span>
			
			
							<span class="tribe-events-locality">Wipperfürth</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-26853 tribe-clearfix tribe-events-category-maerkte-feste tribe-events-venue-9665">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Mi</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://bergischerbote.de/event/7-lichterfest-am-rosenhuegel-rund-um-das-stadtteilbuero/" rel="bookmark">7. Lichterfest am Rosenhügel – Rund um das Stadtteilbüro</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">8. Februar, 18:00</span> - <span class="tribe-event-time">20:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://bergischerbote.de/veranstaltungsort/stadtteilbuero-rosenhuegel/" title="Stadtteilbüro Rosenhügel">Stadtteilbüro Rosenhügel</a></span>
			
			
							<span class="tribe-events-locality">Remscheid</span>
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://bergischerbote.de/events/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</li><script type="application/ld+json">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</script><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/bergischer.bote&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-4" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Regional</h3></span>					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://bergischerbote.de/2017/02/prinzenbowling/">
															<img width="620" height="400" src="http://bergischerbote.de/wp-content/uploads/2017/02/img_8894-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="img_8894.jpg" srcset="http://bergischerbote.de/wp-content/uploads/2017/02/img_8894-620x400.jpg 620w, http://bergischerbote.de/wp-content/uploads/2017/02/img_8894-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/img_8894-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">Von Paul Kalkbrenner</span>
								<h2>Prinzenbowling</h2>
								<p>Overath Alle Jahre wieder lädt die Unternehmerinitiative Rhein-Berg UIRB dieDreigestirne und Prinzenpaare der Region zum Wettbowlen ein. Doch in diesen Jahr übertrafen die Anmeldungen alle Erwartungen von Organisator Volker...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Schnelles Internet in Wiehl" srcset="http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-768x479.jpg 768w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-1024x638.jpg 1024w, http://bergischerbote.de/wp-content/uploads/2017/02/IMG_0336-e1486491081429-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 7. Februar 2017</span>
									<p><a href="http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/"><span class="widortsmarke">Wiehl</span><br>Wiehl bekommt schnelles www</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/02/zu-viel-wasser-im-keller/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/02/Schimmelpeter-IMG_9917-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Mit Bohrern und Spezialmitteln gegen feuchte Wände: Thomas Stramm bei der Arbeit." srcset="http://bergischerbote.de/wp-content/uploads/2017/02/Schimmelpeter-IMG_9917-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/02/Schimmelpeter-IMG_9917-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/Schimmelpeter-IMG_9917-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/sven-schlickowey/" title="Beiträge von Sven Schlickowey" rel="author">Sven Schlickowey</a> | 6. Februar 2017</span>
									<p><a href="http://bergischerbote.de/2017/02/zu-viel-wasser-im-keller/"><span class="widortsmarke">Bergneustadt</span><br>Zu viel Wasser im Keller</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/02/primzahlen-auf-chinesisch/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/02/Unitechnik-Preis-2017-01-01-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Unitechnik Preisverleihung TH Köln Campus Gummersbach" srcset="http://bergischerbote.de/wp-content/uploads/2017/02/Unitechnik-Preis-2017-01-01-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/02/Unitechnik-Preis-2017-01-01-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/Unitechnik-Preis-2017-01-01-768x495.jpg 768w, http://bergischerbote.de/wp-content/uploads/2017/02/Unitechnik-Preis-2017-01-01-1024x660.jpg 1024w, http://bergischerbote.de/wp-content/uploads/2017/02/Unitechnik-Preis-2017-01-01-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 6. Februar 2017</span>
									<p><a href="http://bergischerbote.de/2017/02/primzahlen-auf-chinesisch/"><span class="widortsmarke">Gummersbach</span><br>Primzahlen auf Chinesisch</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/02/15-jahre-fuer-schueler-lehrer-und-eltern/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/02/spd-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Das Team des Schulpsychologischen Dienstes (v.l.): Kirsten
Ritterswürden, Diplom-Psychologin; Claudia Parussel, Sekretariat;
Bernd Christ, Diplom-Psychologe und Leiter des Schulpsychologischen
Dienstes; Marianne Haupt, Diplom-Psychologin; Dr. Jana Schrage, M.
Sc. Psychologie; Carolin Stolz, Diplom-Psychologin." srcset="http://bergischerbote.de/wp-content/uploads/2017/02/spd-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/02/spd-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/spd-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 4. Februar 2017</span>
									<p><a href="http://bergischerbote.de/2017/02/15-jahre-fuer-schueler-lehrer-und-eltern/"><span class="widortsmarke">Oberberg</span><br>15 Jahre für Schüler, Lehrer und Eltern</a></p>
								</li>
																<li>
																			<a href="http://bergischerbote.de/2017/02/verpaetete-nikolaus-geschenke-fuer-kinder/"><img width="85" height="54" src="http://bergischerbote.de/wp-content/uploads/2017/02/Spende-Nikolausaktion-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="VR Bank Spende Nikolaus" srcset="http://bergischerbote.de/wp-content/uploads/2017/02/Spende-Nikolausaktion-85x54.jpg 85w, http://bergischerbote.de/wp-content/uploads/2017/02/Spende-Nikolausaktion-300x194.jpg 300w, http://bergischerbote.de/wp-content/uploads/2017/02/Spende-Nikolausaktion-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://bergischerbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a> | 4. Februar 2017</span>
									<p><a href="http://bergischerbote.de/2017/02/verpaetete-nikolaus-geschenke-fuer-kinder/">&#8222;Verspätete&#8220; Nikolaus-Geschenke</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>		<li id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Neueste Beiträge</h3></span>		<ul>
					<li>
				<a href="http://bergischerbote.de/2017/02/prinzenbowling/">Prinzenbowling</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/02/wiehl-bekommt-schnelles-www/">Wiehl bekommt schnelles www</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/02/neue-anzuege-fuer-den-tus/">Neue Anzüge für den TuS</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/02/trinkgelder-fuer-die-hospiz-arbeit/">Trinkgelder für die Hospiz-Arbeit</a>
						</li>
					<li>
				<a href="http://bergischerbote.de/2017/02/ein-ganzer-tag-mit-querbeat/">Ein ganzer Tag mit Querbeat</a>
						</li>
				</ul>
		</li>			</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">					<div id="footer-top">						<ul>							<li class="footer-widget"><h3 class="footer-widget-header">Johann Wolfgang von Goethe:</h3>			<div class="textwidget"><p>"Man muß das Wahre immer wiederholen, weil auch der Irrtum um uns immer wieder gepredigt wird, und zwar nicht von Einzelnen, sondern von der Masse in Zeitungen und Enzyklopädien, auf Schulen und Universitäten."</p>
</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Schlagwörter</h3>
				<div class="tag-cloud">
				<a href='http://bergischerbote.de/tag/bergisch-gladbach/' class='tag-link-46 tag-link-position-1' title='331 Themen' style='font-size: 12px;'>Bergisch Gladbach</a>
<a href='http://bergischerbote.de/tag/fluechtlinge/' class='tag-link-562 tag-link-position-2' title='267 Themen' style='font-size: 12px;'>Flüchtlinge</a>
<a href='http://bergischerbote.de/tag/radevormwald/' class='tag-link-199 tag-link-position-3' title='249 Themen' style='font-size: 12px;'>Radevormwald</a>
<a href='http://bergischerbote.de/tag/kunst/' class='tag-link-2931 tag-link-position-4' title='218 Themen' style='font-size: 12px;'>Kunst</a>
<a href='http://bergischerbote.de/tag/comedy/' class='tag-link-86 tag-link-position-5' title='206 Themen' style='font-size: 12px;'>Comedy</a>
<a href='http://bergischerbote.de/tag/roesrath/' class='tag-link-284 tag-link-position-6' title='204 Themen' style='font-size: 12px;'>Rösrath</a>
<a href='http://bergischerbote.de/tag/kuerten/' class='tag-link-49 tag-link-position-7' title='198 Themen' style='font-size: 12px;'>Kürten</a>
<a href='http://bergischerbote.de/tag/kennenlernen/' class='tag-link-3496 tag-link-position-8' title='187 Themen' style='font-size: 12px;'>Kennenlernen</a>
<a href='http://bergischerbote.de/tag/sonderausstellung/' class='tag-link-3609 tag-link-position-9' title='180 Themen' style='font-size: 12px;'>Sonderausstellung</a>
<a href='http://bergischerbote.de/tag/weihnachtsmarkt/' class='tag-link-2082 tag-link-position-10' title='172 Themen' style='font-size: 12px;'>Weihnachtsmarkt</a>
<a href='http://bergischerbote.de/tag/leonardo-da-vinci/' class='tag-link-3183 tag-link-position-11' title='165 Themen' style='font-size: 12px;'>Leonardo da Vinci</a>
<a href='http://bergischerbote.de/tag/veranstaltungen-in-radevormwald/' class='tag-link-3182 tag-link-position-12' title='163 Themen' style='font-size: 12px;'>Veranstaltungen in Radevormwald</a>
<a href='http://bergischerbote.de/tag/maschinen/' class='tag-link-3184 tag-link-position-13' title='163 Themen' style='font-size: 12px;'>Maschinen</a>
<a href='http://bergischerbote.de/tag/bergneustadt/' class='tag-link-168 tag-link-position-14' title='143 Themen' style='font-size: 12px;'>Bergneustadt</a>
<a href='http://bergischerbote.de/tag/theater/' class='tag-link-3033 tag-link-position-15' title='142 Themen' style='font-size: 12px;'>Theater</a>
<a href='http://bergischerbote.de/tag/klassik/' class='tag-link-82 tag-link-position-16' title='138 Themen' style='font-size: 12px;'>Klassik</a>
<a href='http://bergischerbote.de/tag/wipperfuerth/' class='tag-link-79 tag-link-position-17' title='134 Themen' style='font-size: 12px;'>Wipperfürth</a>
<a href='http://bergischerbote.de/tag/fluechtlingshilfe/' class='tag-link-534 tag-link-position-18' title='133 Themen' style='font-size: 12px;'>Flüchtlingshilfe</a>
<a href='http://bergischerbote.de/tag/gummersbach/' class='tag-link-59 tag-link-position-19' title='128 Themen' style='font-size: 12px;'>Gummersbach</a>
<a href='http://bergischerbote.de/tag/rock/' class='tag-link-235 tag-link-position-20' title='123 Themen' style='font-size: 12px;'>Rock</a>
<a href='http://bergischerbote.de/tag/lindlar/' class='tag-link-54 tag-link-position-21' title='121 Themen' style='font-size: 12px;'>Lindlar</a>
<a href='http://bergischerbote.de/tag/burscheid/' class='tag-link-425 tag-link-position-22' title='120 Themen' style='font-size: 12px;'>Burscheid</a>
<a href='http://bergischerbote.de/tag/insekten/' class='tag-link-3611 tag-link-position-23' title='115 Themen' style='font-size: 12px;'>Insekten</a>
<a href='http://bergischerbote.de/tag/naturkunde/' class='tag-link-3490 tag-link-position-24' title='115 Themen' style='font-size: 12px;'>Naturkunde</a>
<a href='http://bergischerbote.de/tag/kabarett/' class='tag-link-2719 tag-link-position-25' title='113 Themen' style='font-size: 12px;'>Kabarett</a>
<a href='http://bergischerbote.de/tag/live-musik/' class='tag-link-3619 tag-link-position-26' title='113 Themen' style='font-size: 12px;'>Live-Musik</a>
<a href='http://bergischerbote.de/tag/jazz/' class='tag-link-1877 tag-link-position-27' title='112 Themen' style='font-size: 12px;'>Jazz</a>
<a href='http://bergischerbote.de/tag/malerei/' class='tag-link-3896 tag-link-position-28' title='111 Themen' style='font-size: 12px;'>Malerei</a>
<a href='http://bergischerbote.de/tag/ehrenamt/' class='tag-link-817 tag-link-position-29' title='106 Themen' style='font-size: 12px;'>Ehrenamt</a>
<a href='http://bergischerbote.de/tag/overath/' class='tag-link-290 tag-link-position-30' title='104 Themen' style='font-size: 12px;'>Overath</a>
<a href='http://bergischerbote.de/tag/ferienprogramm/' class='tag-link-3905 tag-link-position-31' title='101 Themen' style='font-size: 12px;'>Ferienprogramm</a>
<a href='http://bergischerbote.de/tag/biesfeld/' class='tag-link-196 tag-link-position-32' title='99 Themen' style='font-size: 12px;'>Biesfeld</a>
<a href='http://bergischerbote.de/tag/remscheid/' class='tag-link-165 tag-link-position-33' title='98 Themen' style='font-size: 12px;'>Remscheid</a>
<a href='http://bergischerbote.de/tag/sommerferien/' class='tag-link-3886 tag-link-position-34' title='95 Themen' style='font-size: 12px;'>Sommerferien</a>
<a href='http://bergischerbote.de/tag/musical/' class='tag-link-2752 tag-link-position-35' title='87 Themen' style='font-size: 12px;'>Musical</a>
<a href='http://bergischerbote.de/tag/schloss-eulenbroich/' class='tag-link-845 tag-link-position-36' title='85 Themen' style='font-size: 12px;'>Schloss Eulenbroich</a>
<a href='http://bergischerbote.de/tag/kunstmuseum-villa-zanders/' class='tag-link-381 tag-link-position-37' title='80 Themen' style='font-size: 12px;'>Kunstmuseum Villa Zanders</a>
<a href='http://bergischerbote.de/tag/engelskirchen/' class='tag-link-103 tag-link-position-38' title='79 Themen' style='font-size: 12px;'>Engelskirchen</a>
<a href='http://bergischerbote.de/tag/hueckeswagen/' class='tag-link-326 tag-link-position-39' title='79 Themen' style='font-size: 12px;'>Hückeswagen</a>
<a href='http://bergischerbote.de/tag/troedelmarkt/' class='tag-link-774 tag-link-position-40' title='77 Themen' style='font-size: 12px;'>Trödelmarkt</a>				</div>


		</li>						</ul>					</div>					<div id="footer-bottom">						<p>Copyright © 2015-2016 Verlag am See - Paul Kalkbrenner, powered by Wordpress.</p><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://bergischerbote.de/">
	<input type="text" name="s" id="s" value="Suche" onfocus='if (this.value == "Suche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suche"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://bergischerbote.de">Home</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://bergischerbote.de/impressum/">Impressum</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="http://bergischerbote.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>					</div>				</div>			</div>		</div>	</div></div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/wiehl-bekommt-schnelles-www\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/bergischerbote.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/wiehl-bekommt-schnelles-www\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/wiehl-bekommt-schnelles-www\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/themes/hottopix/js/jquery.elastislide.js,wp-content/themes/hottopix/js/scripts.js,wp-content/themes/hottopix/js/respond.min.js,wp-content/themes/hottopix/js/retina.js'></script>
<script type='text/javascript' src='http://bergischerbote.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function updateContentBB(){  var kopfe = document.getElementsByTagName('h3');  for(var i=0;i<kopfe.length;i++){    if(kopfe[i].hasAttribute('class')){      var cnames = kopfe[i].getAttribute('class').split("-");      if(cnames.length > 2 && cnames[1] == 'widget' && cnames[2] == 'header'){        kopfe[i].setAttribute('class','bb-'+kopfe[i].firstChild.data.split(" ")[0].toLowerCase());      }    }  }}updateContentBB();</script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-72130062-1', 'auto');	ga('set','anonymizeIp',true);	ga('require', 'displayfeatures');	ga('send', 'pageview');</script></body></html>